
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Animated Games Award Germany prämiert das deutsche Computerspiel mit der besten visuellen Gestaltung - Ratgeberspiel</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="p:domain_verify" content="e933416f33b8f90e52bdf63c66704b7b"/>
<link rel="pingback" href="" />
	
<link rel="shortcut icon" href="http://www.ratgeberspiel.de/wp-content/uploads/2014/07/favicon-2.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.ratgeberspiel.de/wp-content/uploads/2014/07/logo.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Preis wird von der MFG Medien- und Filmgesellschaft Baden-Württemberg mbH gestifte. Alle nominierten Spiele werden beim ITFS 2017 vorgestellt."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Internationale Trickfilm-Festival Stuttgart, ITFS"/>
<link rel="canonical" href="http://www.ratgeberspiel.de/news/event-news/animated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Animated Games Award Germany prämiert das deutsche Computerspiel mit der besten visuellen Gestaltung - Ratgeberspiel" />
<meta property="og:description" content="Der Preis wird von der MFG Medien- und Filmgesellschaft Baden-Württemberg mbH gestifte. Alle nominierten Spiele werden beim ITFS 2017 vorgestellt." />
<meta property="og:url" content="http://www.ratgeberspiel.de/news/event-news/animated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung/" />
<meta property="og:site_name" content="Ratgeberspiel" />
<meta property="article:publisher" content="https://www.facebook.com/Magazin-Ratgeberspiel-106873282719758/" />
<meta property="article:tag" content="Internationale Trickfilm-Festival Stuttgart" />
<meta property="article:tag" content="ITFS" />
<meta property="article:section" content="Event-News" />
<meta property="article:published_time" content="2017-02-02T14:38:27+00:00" />
<meta property="article:modified_time" content="2017-02-09T16:34:43+00:00" />
<meta property="og:updated_time" content="2017-02-09T16:34:43+00:00" />
<meta property="fb:admins" content="Magazin-Ratgeberspiel-106873282719758" />
<meta property="og:image" content="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/WM_ITFS17_D_SW_Trixi-3-1024x531.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Preis wird von der MFG Medien- und Filmgesellschaft Baden-Württemberg mbH gestifte. Alle nominierten Spiele werden beim ITFS 2017 vorgestellt." />
<meta name="twitter:title" content="Animated Games Award Germany prämiert das deutsche Computerspiel mit der besten visuellen Gestaltung - Ratgeberspiel" />
<meta name="twitter:site" content="@ratgeberspiel" />
<meta name="twitter:image" content="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/WM_ITFS17_D_SW_Trixi-3-1024x531.png" />
<meta name="twitter:creator" content="@ratgeberspiel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Feed" href="http://www.ratgeberspiel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Kommentar-Feed" href="http://www.ratgeberspiel.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Ratgeberspiel &raquo; iCal Feed" href="http://www.ratgeberspiel.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Animated Games Award Germany prämiert das deutsche Computerspiel mit der  besten visuellen Gestaltung Kommentar-Feed" href="http://www.ratgeberspiel.de/news/event-news/animated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ratgeberspiel.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1325530620&#038;s=a05i05m20k20c05r05%2346%2324%23s0gratgebergif%23lsgflower%23lsgcircle&#038;o=off&#038;ver=1.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ratgeberspiel.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/js/child-bunyad-theme.js?ver=1494747875'></script>
<link rel='https://api.w.org/' href='http://www.ratgeberspiel.de/wp-json/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.ratgeberspiel.de/?p=110714' />
<link rel="alternate" type="application/json+oembed" href="http://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fevent-news%2Fanimated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fevent-news%2Fanimated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"550",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ebd2a4",text:"333333",leftbg:"A74141",lefticon:"ffffff",volslider:"D17676",voltrack:"FFFFFF",rightbg:"A74141",rightbghover:"cf5a5a",righticon:"ffffff",righticonhover:"FFFFFF",track:"FFFFFF",loader:"A74141",border:"ddb66c",tracker:"ebd2a4",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript" src="http://www.ratgeberspiel.de/wp-content/plugins/flv-embed/swfobject.js"></script>
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "ba99873262";
var gdsr_cnst_ajax = "http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 0;
var gdsr_cnst_cache = 0;
// ]]>
</script>
<link rel='stylesheet' id='pagebar-stylesheet-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/pagebar.css?ver=4.7.4' type='text/css' media='all' />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.ratgeberspiel.de"><link rel="htt://theeventscalendar.com" href="http://www.ratgeberspiel.de/wp-json/tribe/events/v1/" /><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ratgeberspiel.de"]);
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 1]);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//besuchermonitor.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
	
<!--[if lt IE 9]>
<script src="http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-110714 single-format-standard page-builder tribe-no-js right-sidebar full post-layout-modern-b img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">


	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">

								
				<a href="http://www.ratgeberspiel.de/" title="Ratgeberspiel" rel="home">
					<img src="http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/images/ratgeberspiel_logo.png" class="logo-image" alt="Ratgeberspiel" width="400" height="60">
				</a>
				
				</div>
				
				<div class="right">
					<div class="search-box">
<form method="get" id="searchform" action="http://www.ratgeberspiel.de/">
<input type="text" value="" name="s" id="s" maxlength="33"  placeholder="SUCHE"/>
<button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
</form>
</div>				</div>
			</header>
			
		</div>

		<nav class="navigation cf" data-sticky-nav="smart">
			<div class="wrap">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigieren</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.ratgeberspiel.de/">Startseite</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-134"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/">Spieltests</a><ul class="mega-menu links row">
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-122"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/computerspiele/">Computerspiele</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-123"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/internetspiele/">Internetspiele</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-126"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/konsolenspiele/">Konsolenspiele</a></li>
	<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-147 menu-item-1199"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/nintendo-ds/">Nintendo DS</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-121"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/brettspiele/">Brettspiele</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-124"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kartenspiele/">Kartenspiele</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-152"><a href="http://www.ratgeberspiel.de/kategorie/experimentieren/">Experimentieren</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-129"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/rollenspiele/">Rollenspiele</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-125"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kinderspiele/">Kinderspiele</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-127"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/lernspiele/">Lernspiele</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-130"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/sammelspiele/">Sammelspiele</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-133"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielsachen/">Spielsachen</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-201"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/andere-spiele/">andere Spiele</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-24 menu-item-108"><a href="http://www.ratgeberspiel.de/kategorie/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-109"><a href="http://www.ratgeberspiel.de/kategorie/news/spielenews/">Spiele-News</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10418 menu-item-49763"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></li>
	<li id="menu-item-106194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-21694 menu-item-106194"><a href="http://www.ratgeberspiel.de/kategorie/news/event-news/">Event-News</a></li>
	<li id="menu-item-107640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22137 menu-item-107640"><a href="http://www.ratgeberspiel.de/kategorie/news/spielekultur-news/">Spielekultur-News</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-28 menu-item-106"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/">Spielekultur</a>
<ul class="sub-menu">
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-103"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/filme/">Filme</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-102"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/comics/">Comics</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-100"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/buecher/">Bücher</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-105"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/hoerbuecher/">Hörbücher</a></li>
	<li id="menu-item-90220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18078 menu-item-90220"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/hoergenuss/">Hörgenuss</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-135"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/">Welt der Spiele</a>
<ul class="sub-menu">
	<li id="menu-item-92005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18509 menu-item-92005"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/prominent-verspielt/">Prominent verspielt</a></li>
	<li id="menu-item-78038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1554 menu-item-78038"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spiele-aus-aller-welt/">Spiele aus aller Welt</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-131"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spiele-aus-kindertagen/">Spiele aus Kindertagen</a></li>
	<li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-148 menu-item-1200"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spielberichte/">Spielberichte</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="http://www.ratgeberspiel.de/spielentwicklung/">Wie entsteht ein Spiel</a>
	<ul class="sub-menu">
		<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.ratgeberspiel.de/spielentwicklung/brettspiele/">Brettspiele</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.ratgeberspiel.de/spielentwicklung/computerspiele/">Computerspiele</a></li>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.ratgeberspiel.de/spielentwicklung/spielgeschichten/">Spielgeschichten</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-128"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/praeventionsspiele/">Präventionsspiele</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-132"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielpreise/">Spielpreise</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.ratgeberspiel.de/services/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-107643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107643"><a href="http://www.ratgeberspiel.de/events/">Das kommt als Nächstes</a>
	<ul class="sub-menu">
		<li id="menu-item-107649" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107649"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-spiele/">Veröffentlichung &#8211; Spiele</a></li>
		<li id="menu-item-107647" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107647"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-e-spiele/">Veröffentlichung &#8211; E-Spiele</a></li>
		<li id="menu-item-107646" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107646"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-apps/">Veröffentlichung &#8211; Apps</a></li>
		<li id="menu-item-107648" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107648"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-kultur/">Veröffentlichung &#8211; Kultur</a></li>
		<li id="menu-item-107650" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107650"><a href="http://www.ratgeberspiel.de/events/kategorie/virtual-reality/">Virtual Reality</a></li>
		<li id="menu-item-107644" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107644"><a href="http://www.ratgeberspiel.de/events/kategorie/events/">Events</a></li>
	</ul>
</li>
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-149 menu-item-1359"><a href="http://www.ratgeberspiel.de/kategorie/verlosung/">Verlosung</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-202 menu-item-1764"><a href="http://www.ratgeberspiel.de/kategorie/tipps/">Tipps</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.ratgeberspiel.de/services/spieladressen/">Spieladressen</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3007"><a href="http://www.ratgeberspiel.de/services/buchverlage/">Buchverlage</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.ratgeberspiel.de/services/hoerbuchverlage/">Hörbuchverlage</a></li>
	<li id="menu-item-5553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="http://www.ratgeberspiel.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>			</div>
			</nav>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Sie sind hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ratgeberspiel.de/"><span itemprop="title">Startseite</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.ratgeberspiel.de/kategorie/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.ratgeberspiel.de/kategorie/news/event-news/"><span itemprop="title">Event-News</span></a></span><span class="delim">&raquo;</span><span class="current">Animated Games Award Germany prämiert das deutsche Computerspiel mit der  besten visuellen Gestaltung</span></div>	</div>

<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-110714" class="post-110714 post type-post status-publish format-standard has-post-thumbnail category-event-news tag-internationale-trickfilm-festival-stuttgart tag-itfs">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-21694"><a href="http://www.ratgeberspiel.de/kategorie/news/event-news/" title="Event-News">Event-News</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Animated Games Award Germany prämiert das deutsche Computerspiel mit der  besten visuellen Gestaltung			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"></span>
			
			<span class="posted-by">Von 
				<a href="http://www.ratgeberspiel.de/author/friedrich-lueder/" title="Beiträge von Friedrich Lüder" rel="author">Friedrich Lüder</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2017-02-02T14:38:27+00:00">2. Februar 2017</time>
			</span>
			
			<a href="http://www.ratgeberspiel.de/news/event-news/animated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung/#respond" class="comments"><i class="fa fa-comments-o"></i>Keine Kommentare</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/WM_ITFS17_D_SW_Trixi-3-1024x531.png" title="Animated Games Award Germany prämiert das deutsche Computerspiel mit der  besten visuellen Gestaltung">
			
						
								
					<img width="702" height="336" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/WM_ITFS17_D_SW_Trixi-3-1024x531-702x336.png" class="attachment-main-featured size-main-featured wp-post-image" alt="Internationale Trickfilm-Festival Stuttgart" title="Animated Games Award Germany prämiert das deutsche Computerspiel mit der  besten visuellen Gestaltung" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/WM_ITFS17_D_SW_Trixi-3-1024x531-702x336.png 702w, http://www.ratgeberspiel.de/wp-content/uploads/2017/02/WM_ITFS17_D_SW_Trixi-3-1024x531-1078x516.png 1078w" sizes="(max-width: 702px) 100vw, 702px" />				
								
										
			</a>
							
								
				<div class="wp-caption-text">Internationale Trickfilm-Festival Stuttgart</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content">
	
				
				
		<p>Der <strong>neu ausgerichtete Animated Games Award Germany</strong> des 24. Internationalen Trickfilm-Festivals Stuttgart (ITFS) prämiert das deutsche Computerspiel, das sich durch die beste visuelle Gestaltung und Ästhetik auszeichnet. <strong>Bis zum 12. Februar können Spieleentwickler aus Deutschland ihr Computerspiel für den Wettbewerb einreichen!</strong></p>
<p>Das ITFS ist schon immer an den Berührungspunkten von Animation zu anderen Medien interessiert und widmet daher dem Thema Computerspiele seit 2013 mit der <strong>GameZone</strong> eine eigene Plattform.&nbsp;</p>
<p>Teilnehmen können alle Spiele, deren Entwickler in Deutschland ansässig (Haupt- oder Nebensitz) sind. Entscheidend für die Vergabe des Preises sind die visuelle Gestaltung und Ästhetik. <strong>Der Preis wird von der MFG Medien- und Filmgesellschaft Baden-Württemberg mbH gestiftet und ist mit 5.000€ dotiert. Alle nominierten Spiele werden beim ITFS 2017 (2. bis 7. Mai) in der GameZone vorgestellt.<br />
</strong></p>
<hr>
<h2>Über&nbsp;Internationale Trickfilm-Festival Stuttgart</h2>
<p>Das Internationale Trickfilm-Festival Stuttgart – Festival of Animated Film (ITFS), 2. &#8211; 7. Mai 2017, wurde 1982 gegründet und ist eines der weltweit größten und wichtigsten Festivals für Animationsfilm. In neun Wettbewerbskategorien werden über 70.000 Euro Preisgeld vergeben. Neben dem Partner spotlight – Festival für Bewegtbildkommunikation arbeitet das ITFS eng mit der FMX zusammen. Als Europas größte Fachkonferenz für Animation, Effekte, VR, Games und digitale Medien (Conference on Animation, Effects, VR, Games and Transmedia) veranstaltet sie gemeinsam mit dem ITFS die Businessplattform Animation Production Day, dem einzigen auf Animationsprojekte spezialisierten Koproduktion- und Finanzierungsmarkt in Deutschland.</p>
<p>Bildquelle:&nbsp;Internationale Trickfilm-Festival Stuttgart</p>
		
		
		
				
					<div class="tagcloud"><a href="http://www.ratgeberspiel.de/schlagwort/internationale-trickfilm-festival-stuttgart/" rel="tag">Internationale Trickfilm-Festival Stuttgart</a> <a href="http://www.ratgeberspiel.de/schlagwort/itfs/" rel="tag">ITFS</a></div>
				
	</div><!-- .post-content -->
		
	
	
				
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.ratgeberspiel.de/news/gamenews/konsolen-news/battleborns-vierte-story-operation-ab-heute-verfuegbar-und-fuenfte-story-operation-enthuellt/" rel="prev">Battleborns vierte Story-Operation ab heute verfügbar und fünfte Story-Operation enthüllt</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://www.ratgeberspiel.de/news/spielenews/desiree-nick-und-menderes-duellieren-sich-in-kakerlakenkostuemen-fuer-schmidt-spiele/" rel="next">Désirée Nick und Menderes duellieren sich in Kakerlakenkostümen für Schmidt Spiele®</a></span>		</div>
		
	</section>



  <section>
    <h3 class="section-head">Wie bewerten Sie dieses Spiel?</h3><div style="display: none">VN:F [1.9.13_1145]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_110714" class="ratepost gdsr-ratgebergif gdsr-size-46"><div class="starsbar gdsr-size-46"><div class="gdouter gdheight"><div id="gdr_vote_a110714" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a110714" class="gdsr_rating_as"><a id="gdsrX110714X5X0XaXarticle_rater_110714Xarticle_loader_110714X10X46" title="5 / 5" class="s5" rel="nofollow"></a><a id="gdsrX110714X4X0XaXarticle_rater_110714Xarticle_loader_110714X10X46" title="4 / 5" class="s4" rel="nofollow"></a><a id="gdsrX110714X3X0XaXarticle_rater_110714Xarticle_loader_110714X10X46" title="3 / 5" class="s3" rel="nofollow"></a><a id="gdsrX110714X2X0XaXarticle_rater_110714Xarticle_loader_110714X10X46" title="2 / 5" class="s2" rel="nofollow"></a><a id="gdsrX110714X1X0XaXarticle_rater_110714Xarticle_loader_110714X10X46" title="1 / 5" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_110714" style="display: none; width: 230px " class="ratingloaderarticle"><div class="loader circle width " style="height: 46px"></div></div></div><div class="ratingtext "><div id="gdr_text_a110714">Bewertung: 0.0 von <strong>5</strong> (insgesamt 0 Bewertungen)</div></div></div>  </section>
  

	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/itfs-2016-nominierungen-fuer-den-animated-com-award-stehen-fest/" title="ITFS 2016: Nominierungen für den Animated Com Award stehen fest" class="image-link">
						<img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-214x140.jpg" class="image wp-post-image" alt="" title="ITFS 2016: Nominierungen für den Animated Com Award stehen fest" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-04-11T10:45:32+00:00" class="meta-item">11. April 2016</time>					
			</div>
							
					<h2><a href="http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/itfs-2016-nominierungen-fuer-den-animated-com-award-stehen-fest/" title="ITFS 2016: Nominierungen für den Animated Com Award stehen fest">ITFS 2016: Nominierungen für den Animated Com Award stehen fest</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/itfs-2016-nominierungen-local-hero-games-award/" title="ITFS 2016: Nominierungen Local Hero Games Award" class="image-link">
						<img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-214x140.jpg" class="image wp-post-image" alt="" title="ITFS 2016: Nominierungen Local Hero Games Award" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-04-17T06:02:32+00:00" class="meta-item">17. April 2016</time>					
			</div>
							
					<h2><a href="http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/itfs-2016-nominierungen-local-hero-games-award/" title="ITFS 2016: Nominierungen Local Hero Games Award">ITFS 2016: Nominierungen Local Hero Games Award</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/animated-com-awards/" title="Animated Com Awards" class="image-link">
						<img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/05/Preisverleihung_DSC3654-214x140.jpg" class="image wp-post-image" alt="" title="Animated Com Awards" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2015-05-08T19:11:11+00:00" class="meta-item">8. Mai 2015</time>					
			</div>
							
					<h2><a href="http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/animated-com-awards/" title="Animated Com Awards">Animated Com Awards</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/event-news/animated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.ratgeberspiel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea autocomplete="nope"  id="e5eacfc958"  name="7320a5b26d"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "092cd3d3cf222f866af44f751ac9f246" );document.getElementById("e5eacfc958").setAttribute( "id", "comment" );</script>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ihr Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ihre E-Mail Adresse" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Ihre Webseite" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='110714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="text-4" class="widget widget_text"><h3 class="widgettitle">News</h3>			<div class="textwidget"></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Spiele</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">E-Game</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">Kultur</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="4">Events</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Taktik für zwei" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T09:00:33+00:00" class="meta-item">24. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/" title="Taktik für zwei">
								Taktik für zwei</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/osmos-lernspiel-pizza-co-verwandelt-kinder-in-geschaeftsfuehrer/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Osmo_PizzaCo_12_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tangible Play | Soular Distribution" title="Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-04T09:08:04+00:00" class="meta-item">4. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/osmos-lernspiel-pizza-co-verwandelt-kinder-in-geschaeftsfuehrer/" title="Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer">
								Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/Bibi-und-Tina_Tohuwabohu_2D-Schmidt_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bibi und Tina_Tohuwabohu_2D (Schmidt Spiele GmbH)" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-17T00:45:12+00:00" class="meta-item">17. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina">
								Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/krosmaster-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Preise aus der Gruft" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-16T23:17:46+00:00" class="meta-item">16. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/" title="Preise aus der Gruft">
								Preise aus der Gruft</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/launch-trailer-zu-little-nightmares-veroeffentlicht/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/cwrnfnivyezmxjai56lg_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bandai Namco Entertainment Europe | Tarsier Studios" title="Launch-Trailer zu Little Nightmares veröffentlicht" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-26T14:48:17+00:00" class="meta-item">26. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/launch-trailer-zu-little-nightmares-veroeffentlicht/" title="Launch-Trailer zu Little Nightmares veröffentlicht">
								Launch-Trailer zu Little Nightmares veröffentlicht</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/kurz-vor-dem-wahnsinn-darkest-dungeon-im-test/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Darkest_Dungeon_11_Ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Darkest Dungeon | Bildschirmaufnahme" title="Kurz vor dem Wahnsinn – Darkest Dungeon im Test" />	
													<div class="review rate-number"><span class="progress"></span><span>8.3</span></div>												
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-21T17:10:00+00:00" class="meta-item">21. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/kurz-vor-dem-wahnsinn-darkest-dungeon-im-test/" title="Kurz vor dem Wahnsinn – Darkest Dungeon im Test">
								Kurz vor dem Wahnsinn – Darkest Dungeon im Test</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/konsolen-news/konkreter-termin-fuer-valhalla-hills-auf-ps4-und-xbox-one/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Meine-grossartige-Aufnahme-Screenshot-2016-06-15-11-57-23_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Valhalla Hills | Kalypso Media Group" title="Konkreter Termin für Valhalla Hills auf PS4 und Xbox One" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-10T09:33:02+00:00" class="meta-item">10. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/gamenews/konsolen-news/konkreter-termin-fuer-valhalla-hills-auf-ps4-und-xbox-one/" title="Konkreter Termin für Valhalla Hills auf PS4 und Xbox One">
								Konkreter Termin für Valhalla Hills auf PS4 und Xbox One</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/bombastischer-knobelspass-oder-eine-katastrophe-bomb-squad-academy-im-test/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Bomb_Squad_Academy_01_Ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bomb Squad Academy | Bildschirmaufnahme" title="Bombastischer Knobelspaß oder eine Katastrophe – Bomb Squad Academy im Test" />	
													<div class="review rate-number"><span class="progress"></span><span>8.3</span></div>												
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-07T07:36:22+00:00" class="meta-item">7. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/bombastischer-knobelspass-oder-eine-katastrophe-bomb-squad-academy-im-test/" title="Bombastischer Knobelspaß oder eine Katastrophe – Bomb Squad Academy im Test">
								Bombastischer Knobelspaß oder eine Katastrophe – Bomb Squad Academy im Test</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Front-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Digital Extremes | iam8bit" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-14T14:21:43+00:00" class="meta-item">14. März 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein">
								Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/gamer-kaufen-ihre-spiele-ab-fruehling-direkt-auf-twitch/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/Mock-Up-Image-of-how-it-will-look-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Twitch" title="Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-27T16:08:56+00:00" class="meta-item">27. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielekultur-news/gamer-kaufen-ihre-spiele-ab-fruehling-direkt-auf-twitch/" title="Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch">
								Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/buchnews/comic-serie-fuer-little-nightmares-angekuendigt/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Little_Nightmares_01_Cover_A_Aaron_Alexovich-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bandai Namco Entertainment Europe | Tarsier Studios | Titan Comics" title="Comic-Serie für Little Nightmares angekündigt" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-16T14:57:34+00:00" class="meta-item">16. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielekultur-news/buchnews/comic-serie-fuer-little-nightmares-angekuendigt/" title="Comic-Serie für Little Nightmares angekündigt">
								Comic-Serie für Little Nightmares angekündigt</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-des-mastercase-pro-6/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/1027_41_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cooler Master Dach Media | © 2017 Cooler Master Dach Media" title="Ankündigung des MasterCase Pro 6" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-08T10:09:43+00:00" class="meta-item">8. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-des-mastercase-pro-6/" title="Ankündigung des MasterCase Pro 6">
								Ankündigung des MasterCase Pro 6</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-4">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/game_bundesverband_logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GAME Bundesverband der deutschen Games-Branche e.V." title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T10:07:56+00:00" class="meta-item">24. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/" title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor">
								GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/game-mit-neuem-gesicht/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/game_bundesverband_logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GAME Bundesverband der deutschen Games-Branche e.V." title="GAME mit neuem „Gesicht“" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T08:26:29+00:00" class="meta-item">24. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/game-mit-neuem-gesicht/" title="GAME mit neuem „Gesicht“">
								GAME mit neuem „Gesicht“</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/wargaming-net-league-grand-finals-2017-erste-details/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Grand_Finals_2017_Announcement_Artwork_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="World of Tanks | Wargaming" title="Wargaming.net League Grand Finals 2017 &#8211; Erste Details" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-29T02:21:47+00:00" class="meta-item">29. März 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/wargaming-net-league-grand-finals-2017-erste-details/" title="Wargaming.net League Grand Finals 2017 &#8211; Erste Details">
								Wargaming.net League Grand Finals 2017 &#8211; Erste Details</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/world-of-tanks-spieler-sammeln-84-800-us-fuer-war-child/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/WG_WarChildCeremony_Picture_klein-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="World of Tanks | Wargaming" title="World of Tanks-Spieler sammeln 84.800 US$ für War Child" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-27T09:39:47+00:00" class="meta-item">27. März 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/world-of-tanks-spieler-sammeln-84-800-us-fuer-war-child/" title="World of Tanks-Spieler sammeln 84.800 US$ für War Child">
								World of Tanks-Spieler sammeln 84.800 US$ für War Child</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="categories-3" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="36">Experimentieren</option>
	<option class="level-0" value="24">News</option>
	<option class="level-1" value="10418">&nbsp;&nbsp;&nbsp;E-Game-News</option>
	<option class="level-2" value="21553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;App-News</option>
	<option class="level-2" value="21725">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Handheld-News</option>
	<option class="level-2" value="21726">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolen-News</option>
	<option class="level-2" value="21724">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PC-News</option>
	<option class="level-2" value="22149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Virtual Reality-News</option>
	<option class="level-1" value="21694">&nbsp;&nbsp;&nbsp;Event-News</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Spiele-News</option>
	<option class="level-1" value="22137">&nbsp;&nbsp;&nbsp;Spielekultur-News</option>
	<option class="level-2" value="25">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buch-News</option>
	<option class="level-2" value="26">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film-News</option>
	<option class="level-2" value="15198">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch-News</option>
	<option class="level-2" value="19474">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik-News</option>
	<option class="level-0" value="28">Spielekultur</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Bücher</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Comics</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Filme</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Hörbücher</option>
	<option class="level-1" value="18078">&nbsp;&nbsp;&nbsp;Hörgenuss</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Nachschlagewerke</option>
	<option class="level-0" value="34">Spielwelt</option>
	<option class="level-1" value="18509">&nbsp;&nbsp;&nbsp;Prominent verspielt</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Spielberichte</option>
	<option class="level-1" value="1554">&nbsp;&nbsp;&nbsp;Spiele aus aller Welt</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Spieltests</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;andere Spiele</option>
	<option class="level-2" value="6">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brettspiele</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Computerspiele</option>
	<option class="level-2" value="22985">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Early Access</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Internetspiele</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kartenspiele</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kinderspiele</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolenspiele</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lernspiele</option>
	<option class="level-2" value="147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nintendo DS</option>
	<option class="level-2" value="12">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Präventionsspiele</option>
	<option class="level-2" value="13">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenspiele</option>
	<option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sammelspiele</option>
	<option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiele aus Kindertagen</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielpreise</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielsachen</option>
	<option class="level-0" value="202">Tipps</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;Computer</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Handy</option>
	<option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Internet</option>
	<option class="level-0" value="149">Verlosung</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.ratgeberspiel.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><a title="Jetzt Kindersachen mieten auf kilenda.de" href="http://kilenda.de?pc=Content-Ratgeberspiel-Banner"><img src="http://www.ratgeberspiel.de/wp-content/uploads/2014/09/waechst-schnell-klein.jpg" style="width:300px; border: 2px solid #90b728" alt="Kilenda - Kindersachen und Babysachen einfach mieten"/></a></div>
		</li>
<li id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widgettitle">Das kommt als Nächstes</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-112215 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/bounty-train/" rel="bookmark">Bounty Train</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">16. Mai</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112217 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/the-surge/" rel="bookmark">The Surge</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">16. Mai</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112219 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/portal-knights/" rel="bookmark">Portal Knights</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">19. Mai</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112221 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/skylar-plux-adventure-on-clover-island/" rel="bookmark">Skylar &#038; Plux: Adventure On Clover Island</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">19. Mai</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112223 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/impact-winter/" rel="bookmark">Impact Winter</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">23. Mai</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.ratgeberspiel.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</li>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Bounty Train","description":"","url":"http://www.ratgeberspiel.de/event/bounty-train/","startDate":"2017-05-16 00:00:00","endDate":"2017-05-16 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"The Surge","description":"","url":"http://www.ratgeberspiel.de/event/the-surge/","startDate":"2017-05-16 00:00:00","endDate":"2017-05-16 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Portal Knights","description":"","url":"http://www.ratgeberspiel.de/event/portal-knights/","startDate":"2017-05-19 00:00:00","endDate":"2017-05-19 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Skylar &#038; Plux: Adventure On Clover Island","description":"","url":"http://www.ratgeberspiel.de/event/skylar-plux-adventure-on-clover-island/","startDate":"2017-05-19 00:00:00","endDate":"2017-05-19 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Impact Winter","description":"","url":"http://www.ratgeberspiel.de/event/impact-winter/","startDate":"2017-05-23 00:00:00","endDate":"2017-05-23 23:59:59"}]
</script><li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widgettitle">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-105722" method="post" data-id="105722" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Name: </label>
	<input type="text" id="mc4wp_name" name="FNAME" required />
</p>
<p>
	<label for="mc4wp_email">E-Mail Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required />
</p>

<p>
	<input type="submit" value="Anmelden" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1494747875" /><input type="hidden" name="_mc4wp_form_id" value="105722" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
<li id="yarpp_widget-4" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Ähnliche Artikel</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/itfs-2016-nominierungen-fuer-den-animated-com-award-stehen-fest/' title='ITFS 2016: Nominierungen für den Animated Com Award stehen fest'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ITFS 2016: Nominierungen für den Animated Com Award stehen fest</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/itfs-2016-nominierungen-local-hero-games-award/' title='ITFS 2016: Nominierungen Local Hero Games Award'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ITFS 2016: Nominierungen Local Hero Games Award</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/animated-com-awards/' title='Animated Com Awards'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/05/Preisverleihung_DSC3654-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2015/05/Preisverleihung_DSC3654-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2015/05/Preisverleihung_DSC3654-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Animated Com Awards</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielekultur-news/filmnews/itfs-2016-das-ist-kein-trick-wir-zeigen-es-ihnen/' title='ITFS 2016: Das ist (k)ein Trick – Wir zeigen es Ihnen!'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8c8da4ef-214b-4509-a974-7e5e8dfcece1-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ITFS 2016: Das ist (k)ein Trick – Wir zeigen es Ihnen!</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/gamenews/lets-play/' title='Let’s Play!'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2013/03/annabelleproelsslerntmitphase6-144x144.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2013/03/annabelleproelsslerntmitphase6-144x144.jpg 144w, http://www.ratgeberspiel.de/wp-content/uploads/2013/03/annabelleproelsslerntmitphase6-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2013/03/annabelleproelsslerntmitphase6-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Let’s Play!</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/gamenews/international-games-week-berlin-game-entertainment-fuer-spielebegeisterte-fans-und-familien/' title='INTERNATIONAL GAMES WEEK BERLIN: Game Entertainment für spielebegeisterte Fans und Familien'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8e6956b4-d06a-4ba9-ace1-3d589a51764c-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8e6956b4-d06a-4ba9-ace1-3d589a51764c-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2016/04/8e6956b4-d06a-4ba9-ace1-3d589a51764c-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">INTERNATIONAL GAMES WEEK BERLIN: Game Entertainment für spielebegeisterte Fans und Familien</span></a>
</div>
</div>
</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Über Uns</h3>			<div class="textwidget">Alles zum Thema Spiel auf einem Blick! News, Besprechungen und ein eingängiges Design machen Ratgeberspiel zur idealen Plattform für und von Spieleenthusiasten.</div>
		</li>
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">Neuste Beiträge</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/launch-trailer-zu-little-nightmares-veroeffentlicht/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/cwrnfnivyezmxjai56lg_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bandai Namco Entertainment Europe | Tarsier Studios" title="Launch-Trailer zu Little Nightmares veröffentlicht" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-26T14:48:17+00:00" class="meta-item">26. April 2017</time>					
			</div>
							
						<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/launch-trailer-zu-little-nightmares-veroeffentlicht/" title="Launch-Trailer zu Little Nightmares veröffentlicht">
							Launch-Trailer zu Little Nightmares veröffentlicht</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/game_bundesverband_logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GAME Bundesverband der deutschen Games-Branche e.V." title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T10:07:56+00:00" class="meta-item">24. April 2017</time>					
			</div>
							
						<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/" title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor">
							GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Taktik für zwei" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T09:00:33+00:00" class="meta-item">24. April 2017</time>					
			</div>
							
						<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/" title="Taktik für zwei">
							Taktik für zwei</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Kontakt</h3>			<div class="textwidget"><p>Friedrich Lüder (c/o Ratgeberspiel)<br />
Wasserstraße 3<br />
39114 Magdeburg</p>
<p>Telefon: +49 (0)173 283 6882</p>
<p>E-Mail: <a href="mailto:info@ratgeberspiel.de">info@ratgeberspiel.de</a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright 2017 Ratgeberspiel. Alle Rechte vorbehalten.</div>
		<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-78005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78005"><a href="http://www.ratgeberspiel.de/">Startseite</a></li>
<li id="menu-item-111556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111556"><a href="http://www.ratgeberspiel.de/services/sitemap/">Sitemap</a></li>
<li id="menu-item-78003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78003"><a href="http://www.ratgeberspiel.de/impressum/">Impressum</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ratgeberspiel"></script>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Animated Games Award Germany pr\u00e4miert das deutsche Computerspiel mit der  besten visuellen Gestaltung","url":"http:\/\/www.ratgeberspiel.de\/news\/event-news\/animated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung\/","image":{"@type":"ImageObject","url":"http:\/\/www.ratgeberspiel.de\/wp-content\/uploads\/2017\/02\/WM_ITFS17_D_SW_Trixi-3-1024x531-702x336.png","width":702,"height":336},"datePublished":"2017-02-02T14:38:27+00:00","dateModified":"2017-02-09T16:34:43+00:00","author":{"@type":"Person","name":"Friedrich L\u00fcder"},"publisher":{"@type":"Organization","name":"Ratgeberspiel"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ratgeberspiel.de\/news\/event-news\/animated-games-award-germany-praemiert-das-deutsche-computerspiel-mit-der-besten-visuellen-gestaltung\/"}}</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #a74141;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #a74141;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #a74141;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #a74141;
				}
			
				.tribe-events-list .tribe-events-event-cost span {
					background-color: #f9f1e2;
					border-color: #ecd2a3;
					color: #333333;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #a74141;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #a74141;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #a74141;
					background-color: rgba( 167, 65, 65, .75 );
					border-color: #702c2c
				}

			
				.single-tribe_events .tribe-events-event-meta {
					background-color: #f9f1e2;
					color: #333333;
				}
			
				.tribe-events-single-event-title {
					color: #a74141;
				}</style>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #a74141;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendete Cookies. Diese erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste und dieser Website stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.ratgeberspiel.de/impressum/" target="_blank" id="cn-more-info" class="button wp-default">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>