
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Mit Style und Sound aus Warframe - Digital Extremes und iam8bit gehen Kooperation ein - Ratgeberspiel</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="p:domain_verify" content="e933416f33b8f90e52bdf63c66704b7b"/>
<link rel="pingback" href="" />
	
<link rel="shortcut icon" href="http://www.ratgeberspiel.de/wp-content/uploads/2014/07/favicon-2.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.ratgeberspiel.de/wp-content/uploads/2014/07/logo.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit Style und Sound aus Warframe - Digital Extremes und iam8bit gehen Kooperation ein. Die künftige Kooperation steht ganz im Zeichen von Warframe® ."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="iam8bit, Digital Extremes, Digital Extremes Ltd., Warframe, Warframe®: Neue Erweiterung, Style und Sound aus Warframe"/>
<link rel="canonical" href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mit Style und Sound aus Warframe - Digital Extremes und iam8bit gehen Kooperation ein - Ratgeberspiel" />
<meta property="og:description" content="Mit Style und Sound aus Warframe - Digital Extremes und iam8bit gehen Kooperation ein. Die künftige Kooperation steht ganz im Zeichen von Warframe® ." />
<meta property="og:url" content="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/" />
<meta property="og:site_name" content="Ratgeberspiel" />
<meta property="article:publisher" content="https://www.facebook.com/Magazin-Ratgeberspiel-106873282719758/" />
<meta property="article:tag" content="Digital Extremes" />
<meta property="article:tag" content="Digital Extremes Ltd." />
<meta property="article:tag" content="iam8bit" />
<meta property="article:tag" content="Style und Sound aus Warframe" />
<meta property="article:tag" content="Warframe" />
<meta property="article:tag" content="Warframe®: Neue Erweiterung" />
<meta property="article:section" content="E-Game-News" />
<meta property="article:published_time" content="2017-03-14T14:21:43+00:00" />
<meta property="article:modified_time" content="2017-03-14T14:28:51+00:00" />
<meta property="og:updated_time" content="2017-03-14T14:28:51+00:00" />
<meta property="fb:admins" content="Magazin-Ratgeberspiel-106873282719758" />
<meta property="og:image" content="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Front.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mit Style und Sound aus Warframe - Digital Extremes und iam8bit gehen Kooperation ein. Die künftige Kooperation steht ganz im Zeichen von Warframe® ." />
<meta name="twitter:title" content="Mit Style und Sound aus Warframe - Digital Extremes und iam8bit gehen Kooperation ein - Ratgeberspiel" />
<meta name="twitter:site" content="@ratgeberspiel" />
<meta name="twitter:image" content="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Front.jpg" />
<meta name="twitter:creator" content="@ratgeberspiel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Feed" href="http://www.ratgeberspiel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Kommentar-Feed" href="http://www.ratgeberspiel.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Ratgeberspiel &raquo; iCal Feed" href="http://www.ratgeberspiel.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein Kommentar-Feed" href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ratgeberspiel.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1325530620&#038;s=a05i05m20k20c05r05%2346%2324%23s0gratgebergif%23lsgflower%23lsgcircle&#038;o=off&#038;ver=1.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.ratgeberspiel.de/?bunyad_custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ratgeberspiel.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/js/child-bunyad-theme.js?ver=1489974169'></script>
<link rel='https://api.w.org/' href='http://www.ratgeberspiel.de/wp-json/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.ratgeberspiel.de/?p=111559' />
<link rel="alternate" type="application/json+oembed" href="http://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"550",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ebd2a4",text:"333333",leftbg:"A74141",lefticon:"ffffff",volslider:"D17676",voltrack:"FFFFFF",rightbg:"A74141",rightbghover:"cf5a5a",righticon:"ffffff",righticonhover:"FFFFFF",track:"FFFFFF",loader:"A74141",border:"ddb66c",tracker:"ebd2a4",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript" src="http://www.ratgeberspiel.de/wp-content/plugins/flv-embed/swfobject.js"></script>
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "dbcc91c28b";
var gdsr_cnst_ajax = "http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 0;
var gdsr_cnst_cache = 0;
// ]]>
</script>
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.ratgeberspiel.de"]);
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 1]);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//besuchermonitor.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
	
<!--[if lt IE 9]>
<script src="http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-111559 single-format-standard page-builder tribe-no-js right-sidebar full">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Neuste Artikel</span>

					<ul>
												
												
							<li><a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/eine-magische-reise-mit-superbrothers-sword-and-sworcery-ep/" title="Eine magische Reise mit Superbrothers: Sword and Sworcery EP">Eine magische Reise mit Superbrothers: Sword and Sworcery EP</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/spielwelt/spielberichte/kurzeindruck-battle-princess-madelyn-pre-alpha/" title="Kurzeindruck: Battle Princess Madelyn (Pre-Alpha)">Kurzeindruck: Battle Princess Madelyn (Pre-Alpha)</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein">Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/event-news/deutscher-computerspielpreis-2017-das-sind-die-nominierten/" title="Deutscher Computerspielpreis 2017: Das sind die Nominierten">Deutscher Computerspielpreis 2017: Das sind die Nominierten</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-galahad-update-jetzt-live/" title="Albion Online: Galahad Update jetzt live">Albion Online: Galahad Update jetzt live</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/abzu-im-test-simulation-oder-erkundung/" title="Abzû im Test &#8211; Simulation oder Erkundung?">Abzû im Test &#8211; Simulation oder Erkundung?</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/flat-heroes-early-access-test/" title="Flat Heroes &#8211; Early Access Test">Flat Heroes &#8211; Early Access Test</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/slime-san-erscheint-auf-steam-humble-bundle-am-7-april-2017/" title="Slime-san erscheint auf Steam &#038; Humble Bundle am 7. April 2017">Slime-san erscheint auf Steam &#038; Humble Bundle am 7. April 2017</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/marvel-und-telltale-games-enthuellen-erste-screenshots-und-infos-zu-den-synchronsprechern/" title="Marvel und Telltale Games enthüllen erste Screenshots und Infos zu den Synchronsprechern">Marvel und Telltale Games enthüllen erste Screenshots und Infos zu den Synchronsprechern</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-galahad-update-trailer-jetzt-online/" title="Albion Online: Galahad Update-Trailer jetzt online">Albion Online: Galahad Update-Trailer jetzt online</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/dolph-lundgren-weiss-was-maenner-gluecklich-macht/" title="Dolph Lundgren weiß, was Männer glücklich macht">Dolph Lundgren weiß, was Männer glücklich macht</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-behind-the-scenes-video-zum-sound-design/" title="Albion Online: Behind the Scenes Video zum Sound Design">Albion Online: Behind the Scenes Video zum Sound Design</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/spielwelt/spieltests/switch-or-die-trying-tausend-tode-sind-noch-nicht-genug/" title="Switch – Or die Trying! – tausend Tode sind noch nicht genug">Switch – Or die Trying! – tausend Tode sind noch nicht genug</a></li>
						
												
							<li><a href="http://www.ratgeberspiel.de/news/gamenews/esport-als-breitensport-unrealistische-zukunft-oder-schon-wachsende-realitaet/" title="eSport als Breitensport. Unrealistische Zukunft, oder schon wachsende Realität?">eSport als Breitensport. Unrealistische Zukunft, oder schon wachsende Realität?</a></li>
						
												
											</ul>
				</div>
				
							<div class="textwidget"><div class="textwidget"><ul class="social-icons">
	<li><a href="/?feed=rss2" class="icon fa fa-rss" data-original-title="RSS"><span class="visuallyhidden">RSS</span></a></li>
	<li><a href="https://www.facebook.com/pages/Magazin-Ratgeberspiel-UG/106873282719758" class="icon fa fa-facebook" data-original-title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/Ratgeberspiel" class="icon fa fa-twitter" data-original-title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://ratgeberspiel.tumblr.com" class="icon fa icon-tumblr" data-original-title="Tumblr"><span class="visuallyhidden">Tumblr</span></a></li>
<li><a href="" class="icon fa fa-google" data-original-title="Google+" style="visibility: hidden;"><span class="visuallyhidden">Google+</span></a></li>
</ul></div></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">

								
				<a href="http://www.ratgeberspiel.de/" title="Ratgeberspiel" rel="home">
					<img src="http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/images/ratgeberspiel_logo.png" class="logo-image" alt="Ratgeberspiel" width="400" height="60">
				</a>
				
				</div>
				
				<div class="right">
					<div class="search-box">
<form method="get" id="searchform" action="http://www.ratgeberspiel.de/">
<input type="text" value="" name="s" id="s" maxlength="33"  placeholder="SUCHE"/>
<button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
</form>
</div>				</div>
			</header>
			
		</div>

		<nav class="navigation cf" data-sticky-nav="1">
			<div class="wrap">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigieren</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.ratgeberspiel.de/">Startseite</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-134"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/">Spieltests</a><ul class="mega-menu links row">
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-122"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/computerspiele/">Computerspiele</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-123"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/internetspiele/">Internetspiele</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-126"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/konsolenspiele/">Konsolenspiele</a></li>
	<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-147 menu-item-1199"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/nintendo-ds/">Nintendo DS</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-121"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/brettspiele/">Brettspiele</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-124"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kartenspiele/">Kartenspiele</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-152"><a href="http://www.ratgeberspiel.de/kategorie/experimentieren/">Experimentieren</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-129"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/rollenspiele/">Rollenspiele</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-125"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kinderspiele/">Kinderspiele</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-127"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/lernspiele/">Lernspiele</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-130"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/sammelspiele/">Sammelspiele</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-133"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielsachen/">Spielsachen</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-201"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/andere-spiele/">andere Spiele</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-24 menu-item-108"><a href="http://www.ratgeberspiel.de/kategorie/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-109"><a href="http://www.ratgeberspiel.de/kategorie/news/spielenews/">Spiele-News</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-10418 menu-item-49763"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></li>
	<li id="menu-item-106194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21694 menu-item-106194"><a href="http://www.ratgeberspiel.de/kategorie/news/event-news/">Event-News</a></li>
	<li id="menu-item-107640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-22137 menu-item-107640"><a href="http://www.ratgeberspiel.de/kategorie/news/spielekultur-news/">Spielekultur-News</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-28 menu-item-106"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/">Spielekultur</a>
<ul class="sub-menu">
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-103"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/filme/">Filme</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-102"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/comics/">Comics</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-100"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/buecher/">Bücher</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-105"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/hoerbuecher/">Hörbücher</a></li>
	<li id="menu-item-90220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18078 menu-item-90220"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/hoergenuss/">Hörgenuss</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-135"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/">Welt der Spiele</a>
<ul class="sub-menu">
	<li id="menu-item-92005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18509 menu-item-92005"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/prominent-verspielt/">Prominent verspielt</a></li>
	<li id="menu-item-78038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1554 menu-item-78038"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spiele-aus-aller-welt/">Spiele aus aller Welt</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-131"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spiele-aus-kindertagen/">Spiele aus Kindertagen</a></li>
	<li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-148 menu-item-1200"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spielberichte/">Spielberichte</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="http://www.ratgeberspiel.de/spielentwicklung/">Wie entsteht ein Spiel</a>
	<ul class="sub-menu">
		<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.ratgeberspiel.de/spielentwicklung/brettspiele/">Brettspiele</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.ratgeberspiel.de/spielentwicklung/computerspiele/">Computerspiele</a></li>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.ratgeberspiel.de/spielentwicklung/spielgeschichten/">Spielgeschichten</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-128"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/praeventionsspiele/">Präventionsspiele</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-132"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielpreise/">Spielpreise</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.ratgeberspiel.de/services/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-107643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107643"><a href="http://www.ratgeberspiel.de/events/">Das kommt als Nächstes</a>
	<ul class="sub-menu">
		<li id="menu-item-107649" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107649"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-spiele/">Veröffentlichung &#8211; Spiele</a></li>
		<li id="menu-item-107647" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107647"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-e-spiele/">Veröffentlichung &#8211; E-Spiele</a></li>
		<li id="menu-item-107646" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107646"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-apps/">Veröffentlichung &#8211; Apps</a></li>
		<li id="menu-item-107648" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107648"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-kultur/">Veröffentlichung &#8211; Kultur</a></li>
		<li id="menu-item-107650" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107650"><a href="http://www.ratgeberspiel.de/events/kategorie/virtual-reality/">Virtual Reality</a></li>
		<li id="menu-item-107644" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107644"><a href="http://www.ratgeberspiel.de/events/kategorie/events/">Events</a></li>
	</ul>
</li>
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-149 menu-item-1359"><a href="http://www.ratgeberspiel.de/kategorie/verlosung/">Verlosung</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-202 menu-item-1764"><a href="http://www.ratgeberspiel.de/kategorie/tipps/">Tipps</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.ratgeberspiel.de/services/spieladressen/">Spieladressen</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3007"><a href="http://www.ratgeberspiel.de/services/buchverlage/">Buchverlage</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.ratgeberspiel.de/services/hoerbuchverlage/">Hörbuchverlage</a></li>
	<li id="menu-item-5553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="http://www.ratgeberspiel.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>			</div>
			</nav>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Sie sind hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ratgeberspiel.de/"><span itemprop="title">Startseite</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.ratgeberspiel.de/kategorie/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.ratgeberspiel.de/kategorie/news/gamenews/"><span itemprop="title">E-Game-News</span></a></span><span class="delim">&raquo;</span><span class="current">Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-111559" class="post-111559 post type-post status-publish format-standard has-post-thumbnail category-gamenews category-spielekultur-news tag-digital-extremes tag-digital-extremes-ltd tag-iam8bit tag-style-und-sound-aus-warframe tag-warframe tag-warframe-neue-erweiterung" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
			
				<img src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Front-467x350.jpg" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein" itemprop="image">
				

				
	
		</div>
	
		<h1 class="post-title item" itemprop="name">
		<span class="fn">Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein</span>		</h1>
		
		<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Von 
			<span class="reviewer" itemprop="author"><a href="http://www.ratgeberspiel.de/author/friedrich-lueder/" title="Beiträge von Friedrich Lüder" rel="author">Friedrich Lüder</a></span>
		</span>
		 
		<span class="posted-on">am			<span>
                <meta style="display: none;" itemprop="dtreviewed" datetime="2017-03-14">
				<time class="value-datetime" datetime="2017-03-14" >&nbsp;14. März 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/" rel="category tag">E-Game-News</a>, <a href="http://www.ratgeberspiel.de/kategorie/news/spielekultur-news/" rel="category tag">Spielekultur-News</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p>Der Independent-Games-Entwickler und -Publisher Digital Extremes und Pop-Kultur-Trendsetter iam8bit geben heute ihre Zusammenarbeit offiziell bekannt. Die künftige Kooperation steht ganz im Zeichen von <a href="https://www.warframe.com/signup"><strong><em>Warframe</em></strong><em><sup>®</sup></em></a> und wird besonderen Art-House-Merchandise zum kooperativen Online-Action-Hit hervorbringen.</p>
<h3 style="text-align: center;"><a href="https://store.iam8bit.com">Hier gehts zur zeitlich begrenzten Vorbestellungsaktion&nbsp;(startet bereits am Freitag, den 17. März 2017, um 15 Uhr MEZ).</a></h3>
<p>Digital Extremes hat insgesamt 24 Musikstücke aus <strong><em>Warframe</em></strong> und der ersten cinematischen Quest, <em>The Second Dream</em>, für den Soundtrack auf Vinyl Doppel-LP remastert. Den Soundtrack als digitalen Download erhalten Vinyl-Käufer automatisch. Abgerundet wird das Set durch ein Original-Artwork des gefeierten spanischen Zeichners Patricio Betteo. Der düstere, energetische Electronic-Sound stammt hingegen vom talentierten Hollywood-Komponisten Keith Power (Avengers: Age of Ultron, Criminal und Hawaii Five-0) unter der Leitung von Audio Director George Spanos und dem hauseigenen Soundteam von Digital Extremes.</p>
<div id="attachment_111565" style="width: 1290px" class="wp-caption aligncenter"><img class="size-full wp-image-111565" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Back_ratgeberspiel.jpg" alt="Digital Extremes | iam8bit" width="1280" height="960" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Back_ratgeberspiel.jpg 1280w, http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Back_ratgeberspiel-768x576.jpg 768w, http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Back_ratgeberspiel-467x350.jpg 467w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">Digital Extremes | iam8bit</p></div>
<p>Die neu geschlossene Zusammenarbeit mit iam8bit bringt ebenso limitierte <strong><em>Warframe</em></strong> Kunstdrucke hervor. Jeder der 32 Warframes aus dem Spiel trägt Patricio Betteo‘s stilisierte Handschrift und präsentiert sich als unverwechselbares, abstraktes und illustratives Kunstwerk. Die einzelnen Kunstdrucke kommen im Giclée-Format 15&#215;15 cm (6&#215;6 Zoll) und wurden mit Archival-Inks erstellt und auf säurefreies Papier gedruckt. Sie werden zufällig zusammengestellt in verdeckten Taschen mit fünf Motiven oder im kompletten Set mit 32 ausgeliefert, um sie zu sammeln, zu tauschen oder einzurahmen. Die Vorbestellungsaktion startet am 17. März und wird nach 31 Tagen wieder beendet. Daneben werden die Kunstdrucke durchnummeriert, um die genaue Menge an Bestellungen zu dokumentieren.</p>
<div id="attachment_111561" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-111561" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Posters.jpg" alt="Digital Extremes | iam8bit" width="1200" height="900" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Posters.jpg 1200w, http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Posters-768x576.jpg 768w, http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Posters-467x350.jpg 467w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Digital Extremes | iam8bit</p></div>
<p>Weiterhin zeigt eine erste Reihe einzigartiger Pins die bekannten Glyphen aus dem Spiel und kann bereits im Online-Shop von iam8bit unter <a href="https://store.iam8bit.com">https://store.iam8bit.com</a> vorbestellt werden.</p>
<p>Der <strong><em>Warframe</em></strong> <em>Soundtrack</em> beinhaltet 24 Tracks aus dem Spiel bzw. <em>The Second Dream</em>, der cinematischen Quest aus dem Jahr 2015. Die komplette Liste im Überblick:</p>
<ul>
<li>This Is What You Are</li>
<li>Hunhow</li>
<li>The Second Dream</li>
<li>Wretched Things</li>
<li>Ghosts of Voids</li>
<li>Corrupted</li>
<li>Derelicts</li>
<li>The Creeping Dark</li>
<li>Archwing</li>
<li>Wings of War</li>
<li>The Witches Lair</li>
<li>Red Broth</li>
<li>Origin System</li>
<li>Vor’s Prize</li>
<li>Corpus Greed</li>
<li>March of the Moa</li>
<li>Our Disease</li>
<li>Consume Us</li>
<li>Grineer Onslaught</li>
<li>The Profit</li>
<li>Gene Molds</li>
<li>Grakata</li>
<li>Sentient Tombs</li>
<li>Rapid Adaption</li>
</ul>
<p><strong><em>Warframe</em></strong> besitzt eine Community von mehr als 26 Millionen registrierter Spieler. Um dieser Spielergemeinschaft beizutreten und <strong><em>Warframe</em></strong> herunterzuladen, besuchen die Spieler die offizielle Website <a href="https://www.warframe.com/de">https://www.warframe.com/de</a>. Die neuesten Informationen direkt vom <strong><em>Warframe</em></strong>-Entwicklerteam finden sich auf <a href="https://www.facebook.com/PlayWarframe">Facebook</a>, <a href="https://twitter.com/playwarframe">Twitter</a>, <a href="https://www.youtube.com/user/PlayWarframe">YouTube</a> und <a href="https://www.instagram.com/playwarframe/">Instagram</a>.</p>
<div id="attachment_111567" style="width: 1290px" class="wp-caption aligncenter"><img class="size-full wp-image-111567" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Sleeves_ratgeberspiel.jpg" alt="Digital Extremes | iam8bit" width="1280" height="960" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Sleeves_ratgeberspiel.jpg 1280w, http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Sleeves_ratgeberspiel-768x576.jpg 768w, http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Iam8bitmerch_Sleeves_ratgeberspiel-467x350.jpg 467w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">Digital Extremes | iam8bit</p></div>
<hr />
<h2><a href="http://www.digitalextremes.com/" target="_blank">Über Digital Extremes</a></h2>
<p>Im Jahr 1993 von James Schmalz gegründet, gilt Digital Extremes seither als eines der weltweit führenden unabhängigen Entwicklerstudios in der interaktiven Unterhaltungsindustrie. Der in Kanada ansässige Entwickler blickt auf eine weitreichende Tradition bei der Entwicklung von einigen der besten Ego-Shooter- und Action-Spiele zurück. Angefangen bei der Mitarbeit an der Epic Games‘ Unreal<sup>®</sup> Franchise über Dark Sector<sup>®</sup>, The Darkness<sup>®</sup> II bis hin zu Arbeiten an der BioShock<sup>® </sup>Spielserie. Dank der firmeneigenen Technologie, der Evolution Engine™, entwickelt und veröffentlicht das Studio den Free-to-Play-Action-Hit Warframe<sup>®</sup>, der für PC, PS4™ und Xbox One verfügbar ist.</p>
<p>Warframe und das Warframe-Logo sind eingetragene Marken von Digital Extremes Ltd.</p>
<h2><a href="https://iam8bit.com"><strong>Über iam8bit</strong></a></h2>
<p>iam8bit wurde im Jahr 2005 gegründet und lässt sich als kreative Produktionsfirma nicht in eine Schublade stecken. Das Unternehmen hat vielfältige Erfahrungswerte in einem breiten Spektrum an Marken, wie etwa HBO, Nintendo, PlayStation, Disney, MTV, Activision, Universal, Capcom, Interscope, Warner Bros. und viele weitere. iam8bit besitzt Erfahrungen in verschiedenen Bereichen: Angefangen von Events über einzigartige Versandaktionen bis hin zu Werbespots und Filme. Das Unternehmen ist zugleich Entwickler und Produzent von einzigartigem, limitiertem Merchandise für Videospiele, Filme und TV-Reihen und bietet Sammlereditionen bis hin zu Soundtracks auf Vinyl und vieles mehr. iam8bit wird von Jon M. Gibson und Amanda White mit Hauptsitz in Los Angeles, CA. geführt.</p>
<p>Bildquelle:&nbsp;Digital Extremes |&nbsp;iam8bit</p>
			
										
									<div class="tagcloud"><a href="http://www.ratgeberspiel.de/schlagwort/digital-extremes/" rel="tag">Digital Extremes</a> <a href="http://www.ratgeberspiel.de/schlagwort/digital-extremes-ltd/" rel="tag">Digital Extremes Ltd.</a> <a href="http://www.ratgeberspiel.de/schlagwort/iam8bit/" rel="tag">iam8bit</a> <a href="http://www.ratgeberspiel.de/schlagwort/style-und-sound-aus-warframe/" rel="tag">Style und Sound aus Warframe</a> <a href="http://www.ratgeberspiel.de/schlagwort/warframe/" rel="tag">Warframe</a> <a href="http://www.ratgeberspiel.de/schlagwort/warframe-neue-erweiterung/" rel="tag">Warframe®: Neue Erweiterung</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Teilen</span>
		
		<!--span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F" class="fa fa-twitter" title="Tweet es">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F" class="fa fa-facebook" title="Auf Facebook teilen">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F" class="fa fa-google-plus" title="Auf Google+ teilen">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F&amp;media=http%3A%2F%2Fwww.ratgeberspiel.de%2Fwp-content%2Fuploads%2F2017%2F03%2Fiam8bit_Merch_Front.jpg" class="fa fa-pinterest"
				title="Auf Pinterest teilen">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F" class="fa fa-linkedin" title="Auf Linkedin teilen">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F&amp;name=Mit+Style+und+Sound+aus+Warframe+%26%238211%3B+Digital+Extremes+und+iam8bit+gehen+Kooperation+ein" class="fa fa-tumblr"
				title="Auf Tumblr teilen">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Mit%20Style%20und%20Sound%20aus%20Warframe%20%26%238211%3B%20Digital%20Extremes%20und%20iam8bit%20gehen%20Kooperation%20ein&amp;body=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fmit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein%2F" class="fa fa-envelope-o"
				title="Per E-Mail teilen">
				<span class="visuallyhidden">E-Mail</span></a>
			
		</span-->

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<div class="addthis_sharing_toolbox"></div>
	</div>
	
			
</article>



	<h3 class="section-head">Über den Autor</h3>

				<section class="author-info">
			
								
				<div class="description">
					<a href="http://www.ratgeberspiel.de/author/friedrich-lueder/" title="Beiträge von Friedrich Lüder" rel="author">Friedrich Lüder</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>

  <section>
    <h3 class="section-head">Wie bewerten Sie dieses Spiel?</h3><div style="display: none">VN:F [1.9.13_1145]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_111559" class="ratepost gdsr-ratgebergif gdsr-size-46"><div class="starsbar gdsr-size-46"><div class="gdouter gdheight"><div id="gdr_vote_a111559" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a111559" class="gdsr_rating_as"><a id="gdsrX111559X5X0XaXarticle_rater_111559Xarticle_loader_111559X10X46" title="5 / 5" class="s5" rel="nofollow"></a><a id="gdsrX111559X4X0XaXarticle_rater_111559Xarticle_loader_111559X10X46" title="4 / 5" class="s4" rel="nofollow"></a><a id="gdsrX111559X3X0XaXarticle_rater_111559Xarticle_loader_111559X10X46" title="3 / 5" class="s3" rel="nofollow"></a><a id="gdsrX111559X2X0XaXarticle_rater_111559Xarticle_loader_111559X10X46" title="2 / 5" class="s2" rel="nofollow"></a><a id="gdsrX111559X1X0XaXarticle_rater_111559Xarticle_loader_111559X10X46" title="1 / 5" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_111559" style="display: none; width: 230px " class="ratingloaderarticle"><div class="loader circle width " style="height: 46px"></div></div></div><div class="ratingtext "><div id="gdr_text_a111559">Bewertung: 0.0 von <strong>5</strong> (insgesamt 0 Bewertungen)</div></div></div>  </section>
  
  <div class='yarpp-related'>

<section class="related-posts">
  <h3 class="section-head">Ähnliche Artikel</h3>
  <ul class="highlights-box three-col related-posts">

            <li class="highlights column one-third">
          <article>

            
              <span class="cat-title cat-21694"><a href="http://www.ratgeberspiel.de/kategorie/news/event-news/">Event-News</a></span>

            
            <a href="http://www.ratgeberspiel.de/news/event-news/digital-extremes-kuendigt-zweite-jaehrliche-warframe-konferenz-tennocon-2017-an/" title="Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an" class="image-link">
              <img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/TennoCon-2017-214x140.jpg" class="image wp-post-image" alt="© Digital Extremes Ltd." title="Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an" />
                          </a>

            <div class="meta">
              <time datetime="2017-03-02T11:20:22+00:00">2. März 2017 </time>
                            <span class="comments"><i class="fa fa-comments-o"></i>
                0</span>
            </div>

            <h2><a href="http://www.ratgeberspiel.de/news/event-news/digital-extremes-kuendigt-zweite-jaehrliche-warframe-konferenz-tennocon-2017-an/" title="Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an">Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an</a></h2>
          </article>
        </li>
            <li class="highlights column one-third">
          <article>

            
              <span class="cat-title cat-10418"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></span>

            
            <a href="http://www.ratgeberspiel.de/news/gamenews/warframe-tennolive-2015/" title="Warframe®: TennoLive 2015" class="image-link">
              <img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/02/Warframe_Logo-214x140.jpg" class="image wp-post-image" alt="" title="Warframe®: TennoLive 2015" />
                          </a>

            <div class="meta">
              <time datetime="2015-02-27T15:04:26+00:00">27. Februar 2015 </time>
                            <span class="comments"><i class="fa fa-comments-o"></i>
                0</span>
            </div>

            <h2><a href="http://www.ratgeberspiel.de/news/gamenews/warframe-tennolive-2015/" title="Warframe®: TennoLive 2015">Warframe®: TennoLive 2015</a></h2>
          </article>
        </li>
            <li class="highlights column one-third">
          <article>

            
              <span class="cat-title cat-10418"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></span>

            
            <a href="http://www.ratgeberspiel.de/news/gamenews/warframe-erweiterung/" title="Warframe: Erweiterung" class="image-link">
              <img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/12/Warframe_PC_TheSecondDream_Ivara_02-214x140.jpg" class="image wp-post-image" alt="" title="Warframe: Erweiterung" />
                          </a>

            <div class="meta">
              <time datetime="2015-12-06T08:38:04+00:00">6. Dezember 2015 </time>
                            <span class="comments"><i class="fa fa-comments-o"></i>
                0</span>
            </div>

            <h2><a href="http://www.ratgeberspiel.de/news/gamenews/warframe-erweiterung/" title="Warframe: Erweiterung">Warframe: Erweiterung</a></h2>
          </article>
        </li>
            <li class="highlights column one-third">
          <article>

            
              <span class="cat-title cat-10418"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></span>

            
            <a href="http://www.ratgeberspiel.de/news/gamenews/warframe-ankuendigungen-auf-der-pax-east-2016/" title="Warframe-Ankündigungen auf der PAX East 2016" class="image-link">
              <img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/Warframe_FairyConceptPAX2016_s_ratgeberspiel-214x140.jpg" class="image wp-post-image" alt="" title="Warframe-Ankündigungen auf der PAX East 2016" />
                          </a>

            <div class="meta">
              <time datetime="2016-04-23T14:28:46+00:00">23. April 2016 </time>
                            <span class="comments"><i class="fa fa-comments-o"></i>
                0</span>
            </div>

            <h2><a href="http://www.ratgeberspiel.de/news/gamenews/warframe-ankuendigungen-auf-der-pax-east-2016/" title="Warframe-Ankündigungen auf der PAX East 2016">Warframe-Ankündigungen auf der PAX East 2016</a></h2>
          </article>
        </li>
            <li class="highlights column one-third">
          <article>

            
              <span class="cat-title cat-10418"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></span>

            
            <a href="http://www.ratgeberspiel.de/news/gamenews/warframe-neue-erweiterung-2/" title="Warframe®: Neue Erweiterung" class="image-link">
              <img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/03/Warframe_Key-Art_Sand-des-Inaros-214x140.jpg" class="image wp-post-image" alt="" title="Warframe®: Neue Erweiterung" />
                          </a>

            <div class="meta">
              <time datetime="2016-03-07T12:14:39+00:00">7. März 2016 </time>
                            <span class="comments"><i class="fa fa-comments-o"></i>
                0</span>
            </div>

            <h2><a href="http://www.ratgeberspiel.de/news/gamenews/warframe-neue-erweiterung-2/" title="Warframe®: Neue Erweiterung">Warframe®: Neue Erweiterung</a></h2>
          </article>
        </li>
            <li class="highlights column one-third">
          <article>

            
              <span class="cat-title cat-10418"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></span>

            
            <a href="http://www.ratgeberspiel.de/news/gamenews/warframe-neue-sanctuary-erweiterung/" title="Warframe®: Neue „Sanctuary“-Erweiterung" class="image-link">
              <img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/03/Warframe_Chroma_Screen-214x140.jpg" class="image wp-post-image" alt="" title="Warframe®: Neue „Sanctuary“-Erweiterung" />
                          </a>

            <div class="meta">
              <time datetime="2015-03-20T11:23:07+00:00">20. März 2015 </time>
                            <span class="comments"><i class="fa fa-comments-o"></i>
                0</span>
            </div>

            <h2><a href="http://www.ratgeberspiel.de/news/gamenews/warframe-neue-sanctuary-erweiterung/" title="Warframe®: Neue „Sanctuary“-Erweiterung">Warframe®: Neue „Sanctuary“-Erweiterung</a></h2>
          </article>
        </li>
    
  </ul>
</section>
</div>

				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/?pk_campaign=feed&amp;pk_kwd=mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.ratgeberspiel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea  id="98ba1fdb94"  name="36af64ae8e"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "1e3906281f9d960950c526658519a718" );document.getElementById("98ba1fdb94").setAttribute( "id", "comment" );</script>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Ihr Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Ihre E-Mail Adresse" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Ihre Webseite" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='111559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-4" class="widget widget_text"><h3 class="widgettitle">News</h3>			<div class="textwidget"></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Spiele</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">E-Game</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Kultur</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="4">Events</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/Bibi-und-Tina_Tohuwabohu_2D-Schmidt_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bibi und Tina_Tohuwabohu_2D (Schmidt Spiele GmbH)" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-17T00:45:12+00:00">17. Februar 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina">
							Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/krosmaster-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Preise aus der Gruft" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-16T23:17:46+00:00">16. Februar 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/" title="Preise aus der Gruft">
							Preise aus der Gruft</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/desiree-nick-und-menderes-duellieren-sich-in-kakerlakenkostuemen-fuer-schmidt-spiele/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/Desiree-Nick-und-Menderes_4_BrauerPhotos-G.Nitschke_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kakerlaken-Duell | Schmidt Spiele® | © BrauerPhotos G. Nitschke" title="Désirée Nick und Menderes duellieren sich in Kakerlakenkostümen für Schmidt Spiele®" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-02T16:21:44+00:00">2. Februar 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielenews/desiree-nick-und-menderes-duellieren-sich-in-kakerlakenkostuemen-fuer-schmidt-spiele/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/desiree-nick-und-menderes-duellieren-sich-in-kakerlakenkostuemen-fuer-schmidt-spiele/" title="Désirée Nick und Menderes duellieren sich in Kakerlakenkostümen für Schmidt Spiele®">
							Désirée Nick und Menderes duellieren sich in Kakerlakenkostümen für Schmidt Spiele®</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/der-neue-berg-buzzy-john-deere-mini-traktor-sorgt-fuer-maximales-spielvergnuegen/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/BERG_Buzzy_John_Deere_300dpi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BERG Buzzy John Deere" title="Der neue BERG Buzzy John Deere: Mini-Traktor sorgt für maximales Spielvergnügen" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-01T17:53:21+00:00">1. Februar 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielenews/der-neue-berg-buzzy-john-deere-mini-traktor-sorgt-fuer-maximales-spielvergnuegen/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/der-neue-berg-buzzy-john-deere-mini-traktor-sorgt-fuer-maximales-spielvergnuegen/" title="Der neue BERG Buzzy John Deere: Mini-Traktor sorgt für maximales Spielvergnügen">
							Der neue BERG Buzzy John Deere: Mini-Traktor sorgt für maximales Spielvergnügen</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Front-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Digital Extremes | iam8bit" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-14T14:21:43+00:00">14. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein">
							Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-galahad-update-jetzt-live/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/220217_Albion-Online_Cities-4_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Albion Online | Sandbox Interactive" title="Albion Online: Galahad Update jetzt live" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-13T13:00:01+00:00">13. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-galahad-update-jetzt-live/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-galahad-update-jetzt-live/" title="Albion Online: Galahad Update jetzt live">
							Albion Online: Galahad Update jetzt live</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/slime-san-erscheint-auf-steam-humble-bundle-am-7-april-2017/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Slime-San_Artwork_1920x1080_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Slime-san | Headup Games | Fabraz" title="Slime-san erscheint auf Steam &#038; Humble Bundle am 7. April 2017" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-10T17:15:50+00:00">10. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/slime-san-erscheint-auf-steam-humble-bundle-am-7-april-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/slime-san-erscheint-auf-steam-humble-bundle-am-7-april-2017/" title="Slime-san erscheint auf Steam &#038; Humble Bundle am 7. April 2017">
							Slime-san erscheint auf Steam &#038; Humble Bundle am 7. April 2017</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/marvel-und-telltale-games-enthuellen-erste-screenshots-und-infos-zu-den-synchronsprechern/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/GotG_Asteroid_Belt_1920x1080_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Marvel Entertainment | Telltale Games | © 2017 Telltale, Inc." title="Marvel und Telltale Games enthüllen erste Screenshots und Infos zu den Synchronsprechern" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-10T17:02:10+00:00">10. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/marvel-und-telltale-games-enthuellen-erste-screenshots-und-infos-zu-den-synchronsprechern/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/marvel-und-telltale-games-enthuellen-erste-screenshots-und-infos-zu-den-synchronsprechern/" title="Marvel und Telltale Games enthüllen erste Screenshots und Infos zu den Synchronsprechern">
							Marvel und Telltale Games enthüllen erste Screenshots und Infos zu den Synchronsprechern</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Front-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Digital Extremes | iam8bit" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-14T14:21:43+00:00">14. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein">
							Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielekultur-news/gamer-kaufen-ihre-spiele-ab-fruehling-direkt-auf-twitch/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/Mock-Up-Image-of-how-it-will-look-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Twitch" title="Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-27T16:08:56+00:00">27. Februar 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielekultur-news/gamer-kaufen-ihre-spiele-ab-fruehling-direkt-auf-twitch/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/gamer-kaufen-ihre-spiele-ab-fruehling-direkt-auf-twitch/" title="Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch">
							Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-des-mastercase-pro-6/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/1027_41_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cooler Master Dach Media | © 2017 Cooler Master Dach Media" title="Ankündigung des MasterCase Pro 6" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-08T10:09:43+00:00">8. Februar 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-des-mastercase-pro-6/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-des-mastercase-pro-6/" title="Ankündigung des MasterCase Pro 6">
							Ankündigung des MasterCase Pro 6</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-neuer-mechanischer-tastaturen-masterkeys-pro-m-l-white/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/08/MasterKeys-Pro-L-White-4_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Cooler Master" title="Ankündigung neuer mechanischer Tastaturen &#8211; MasterKeys Pro L und M White" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-08-14T23:07:06+00:00">14. August 2016 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-neuer-mechanischer-tastaturen-masterkeys-pro-m-l-white/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-neuer-mechanischer-tastaturen-masterkeys-pro-m-l-white/" title="Ankündigung neuer mechanischer Tastaturen &#8211; MasterKeys Pro L und M White">
							Ankündigung neuer mechanischer Tastaturen &#8211; MasterKeys Pro L und M White</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-4">
			
						
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/event-news/deutscher-computerspielpreis-2017-das-sind-die-nominierten/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/DCP-2017_Collage_Gewinner2016_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Deutscher Computerspielpreis 2017: Das sind die Nominierten" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-13T13:32:35+00:00">13. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/event-news/deutscher-computerspielpreis-2017-das-sind-die-nominierten/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/deutscher-computerspielpreis-2017-das-sind-die-nominierten/" title="Deutscher Computerspielpreis 2017: Das sind die Nominierten">
							Deutscher Computerspielpreis 2017: Das sind die Nominierten</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/esport-als-breitensport-unrealistische-zukunft-oder-schon-wachsende-realitaet/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/mdes-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Magdeburg eSports e.V." title="eSport als Breitensport. Unrealistische Zukunft, oder schon wachsende Realität?" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-04T07:20:30+00:00">4. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/gamenews/esport-als-breitensport-unrealistische-zukunft-oder-schon-wachsende-realitaet/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/esport-als-breitensport-unrealistische-zukunft-oder-schon-wachsende-realitaet/" title="eSport als Breitensport. Unrealistische Zukunft, oder schon wachsende Realität?">
							eSport als Breitensport. Unrealistische Zukunft, oder schon wachsende Realität?</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/event-news/digital-extremes-kuendigt-zweite-jaehrliche-warframe-konferenz-tennocon-2017-an/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/TennoCon-2017-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Digital Extremes Ltd." title="Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-02T11:20:22+00:00">2. März 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/event-news/digital-extremes-kuendigt-zweite-jaehrliche-warframe-konferenz-tennocon-2017-an/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/digital-extremes-kuendigt-zweite-jaehrliche-warframe-konferenz-tennocon-2017-an/" title="Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an">
							Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.ratgeberspiel.de/news/event-news/subsiege-ab-dem-8-maerz-auf-steam-inkl-streamer-moshpit-release-event/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Subsiege_Screenshot-4_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Icebird Studios | Headup Games" title="Subsiege ab dem 8. März auf Steam inkl. &#8222;Streamer MoshPit&#8220; Release-Event" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-28T14:09:22+00:00">28. Februar 2017 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/event-news/subsiege-ab-dem-8-maerz-auf-steam-inkl-streamer-moshpit-release-event/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/subsiege-ab-dem-8-maerz-auf-steam-inkl-streamer-moshpit-release-event/" title="Subsiege ab dem 8. März auf Steam inkl. &#8222;Streamer MoshPit&#8220; Release-Event">
							Subsiege ab dem 8. März auf Steam inkl. &#8222;Streamer MoshPit&#8220; Release-Event</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="categories-3" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="36">Experimentieren</option>
	<option class="level-0" value="24">News</option>
	<option class="level-1" value="10418">&nbsp;&nbsp;&nbsp;E-Game-News</option>
	<option class="level-2" value="21553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;App-News</option>
	<option class="level-2" value="21725">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Handheld-News</option>
	<option class="level-2" value="21726">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolen-News</option>
	<option class="level-2" value="21724">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PC-News</option>
	<option class="level-2" value="22149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Virtual Reality-News</option>
	<option class="level-1" value="21694">&nbsp;&nbsp;&nbsp;Event-News</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Spiele-News</option>
	<option class="level-1" value="22137">&nbsp;&nbsp;&nbsp;Spielekultur-News</option>
	<option class="level-2" value="25">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buch-News</option>
	<option class="level-2" value="26">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film-News</option>
	<option class="level-2" value="15198">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch-News</option>
	<option class="level-2" value="19474">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik-News</option>
	<option class="level-0" value="28">Spielekultur</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Bücher</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Comics</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Filme</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Hörbücher</option>
	<option class="level-1" value="18078">&nbsp;&nbsp;&nbsp;Hörgenuss</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Nachschlagewerke</option>
	<option class="level-0" value="34">Spielwelt</option>
	<option class="level-1" value="18509">&nbsp;&nbsp;&nbsp;Prominent verspielt</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Spielberichte</option>
	<option class="level-1" value="1554">&nbsp;&nbsp;&nbsp;Spiele aus aller Welt</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Spieltests</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;andere Spiele</option>
	<option class="level-2" value="6">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brettspiele</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Computerspiele</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Internetspiele</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kartenspiele</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kinderspiele</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolenspiele</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lernspiele</option>
	<option class="level-2" value="147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nintendo DS</option>
	<option class="level-2" value="12">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Präventionsspiele</option>
	<option class="level-2" value="13">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenspiele</option>
	<option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sammelspiele</option>
	<option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiele aus Kindertagen</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielpreise</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielsachen</option>
	<option class="level-0" value="202">Tipps</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;Computer</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Handy</option>
	<option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Internet</option>
	<option class="level-0" value="149">Verlosung</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.ratgeberspiel.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><a title="Jetzt Kindersachen mieten auf kilenda.de" href="http://kilenda.de?pc=Content-Ratgeberspiel-Banner"><img src="http://www.ratgeberspiel.de/wp-content/uploads/2014/09/waechst-schnell-klein.jpg" style="width:300px; border: 2px solid #90b728" alt="Kilenda - Kindersachen und Babysachen einfach mieten"/></a></div>
		</li>
<li id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widgettitle">Das kommt als Nächstes</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-111318 tribe-clearfix tribe-events-category-pc tribe-events-category-playstation-4 tribe-events-category-veroeffentlichung-e-spiele tribe-events-category-xbox-one">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/troll-and-i/" rel="bookmark">Troll and I</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">21. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-111322 tribe-clearfix tribe-events-category-pc tribe-events-category-veroeffentlichung-e-spiele">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/mass-effect-andromeda/" rel="bookmark">Mass Effect Andromeda</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">23. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-111320 tribe-clearfix tribe-events-category-pc tribe-events-category-veroeffentlichung-e-spiele">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/vikings-wolves-of-midgard/" rel="bookmark">Vikings &#8211; Wolves of Midgard</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">24. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-111324 tribe-clearfix tribe-events-category-pc tribe-events-category-veroeffentlichung-e-spiele">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/zero-escape-the-nonary-games/" rel="bookmark">Zero Escape: The Nonary Games</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">24. März</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-111330 tribe-clearfix tribe-events-category-pc tribe-events-category-veroeffentlichung-e-spiele">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/snake-pass/" rel="bookmark">Snake Pass</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">28. März</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.ratgeberspiel.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</li>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Troll and I","description":"","url":"http://www.ratgeberspiel.de/event/troll-and-i/","startDate":"2017-03-21 00:00:00","endDate":"2017-03-21 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Mass Effect Andromeda","description":"","url":"http://www.ratgeberspiel.de/event/mass-effect-andromeda/","startDate":"2017-03-23 00:00:00","endDate":"2017-03-23 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Vikings &#8211; Wolves of Midgard","description":"","url":"http://www.ratgeberspiel.de/event/vikings-wolves-of-midgard/","startDate":"2017-03-24 00:00:00","endDate":"2017-03-24 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Zero Escape: The Nonary Games","description":"","url":"http://www.ratgeberspiel.de/event/zero-escape-the-nonary-games/","startDate":"2017-03-24 00:00:00","endDate":"2017-03-24 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Snake Pass","description":"","url":"http://www.ratgeberspiel.de/event/snake-pass/","startDate":"2017-03-28 00:00:00","endDate":"2017-03-28 23:59:59"}]
</script><li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widgettitle">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-105722" method="post" data-id="105722" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Name: </label>
	<input type="text" id="mc4wp_name" name="FNAME" required />
</p>
<p>
	<label for="mc4wp_email">E-Mail Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required />
</p>

<p>
	<input type="submit" value="Anmelden" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1489974170" /><input type="hidden" name="_mc4wp_form_id" value="105722" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
<li id="yarpp_widget-4" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Ähnliche Artikel</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/event-news/digital-extremes-kuendigt-zweite-jaehrliche-warframe-konferenz-tennocon-2017-an/' title='Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/TennoCon-2017-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="© Digital Extremes Ltd." srcset="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/TennoCon-2017-120x120.jpg 120w, http://www.ratgeberspiel.de/wp-content/uploads/2017/03/TennoCon-2017-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Digital Extremes kündigt zweite jährliche Warframe-Konferenz &#8211; TennoCon 2017 &#8211; an</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/gamenews/warframe-tennolive-2015/' title='Warframe®: TennoLive 2015'>
<img width="120" height="45" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/02/Warframe_Logo.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2015/02/Warframe_Logo.jpg 735w, http://www.ratgeberspiel.de/wp-content/uploads/2015/02/Warframe_Logo-702x261.jpg 702w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Warframe®: TennoLive 2015</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/gamenews/warframe-erweiterung/' title='Warframe: Erweiterung'>
<img width="120" height="68" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/12/Warframe_PC_TheSecondDream_Ivara_02.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2015/12/Warframe_PC_TheSecondDream_Ivara_02.jpg 1200w, http://www.ratgeberspiel.de/wp-content/uploads/2015/12/Warframe_PC_TheSecondDream_Ivara_02-622x350.jpg 622w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Warframe: Erweiterung</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/gamenews/warframe-ankuendigungen-auf-der-pax-east-2016/' title='Warframe-Ankündigungen auf der PAX East 2016'>
<img width="120" height="68" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/Warframe_FairyConceptPAX2016_s_ratgeberspiel.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/04/Warframe_FairyConceptPAX2016_s_ratgeberspiel.jpg 1024w, http://www.ratgeberspiel.de/wp-content/uploads/2016/04/Warframe_FairyConceptPAX2016_s_ratgeberspiel-768x432.jpg 768w, http://www.ratgeberspiel.de/wp-content/uploads/2016/04/Warframe_FairyConceptPAX2016_s_ratgeberspiel-622x350.jpg 622w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Warframe-Ankündigungen auf der PAX East 2016</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/gamenews/warframe-neue-erweiterung-2/' title='Warframe®: Neue Erweiterung'>
<img width="120" height="68" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/03/Warframe_Key-Art_Sand-des-Inaros.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/03/Warframe_Key-Art_Sand-des-Inaros.jpg 1200w, http://www.ratgeberspiel.de/wp-content/uploads/2016/03/Warframe_Key-Art_Sand-des-Inaros-768x432.jpg 768w, http://www.ratgeberspiel.de/wp-content/uploads/2016/03/Warframe_Key-Art_Sand-des-Inaros-622x350.jpg 622w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Warframe®: Neue Erweiterung</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/gamenews/warframe-neue-sanctuary-erweiterung/' title='Warframe®: Neue „Sanctuary“-Erweiterung'>
<img width="120" height="68" src="http://www.ratgeberspiel.de/wp-content/uploads/2015/03/Warframe_Chroma_Screen.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2015/03/Warframe_Chroma_Screen.jpg 1024w, http://www.ratgeberspiel.de/wp-content/uploads/2015/03/Warframe_Chroma_Screen-622x350.jpg 622w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Warframe®: Neue „Sanctuary“-Erweiterung</span></a>
</div>
</div>
</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Über Uns</h3>			<div class="textwidget">Alles zum Thema Spiel auf einem Blick! News, Besprechungen und ein eingängiges Design machen Ratgeberspiel zur idealen Plattform für und von Spieleenthusiasten.</div>
		</li>
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">Neuste Beiträge</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/101946/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/01/aqua-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/01/aqua-110x96.jpg 110w, http://www.ratgeberspiel.de/wp-content/uploads/2016/01/aqua-396x350.jpg 396w, http://www.ratgeberspiel.de/wp-content/uploads/2016/01/aqua.jpg 1000w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-01-22T15:48:34+00:00">22. Januar 2016 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielenews/101946/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/101946/" title="101946">
							101946</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/gamenews/star-conflict-1-0/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2014/09/StarConflict_Invasion-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Star Conflict 1.0" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-09-04T16:56:40+00:00">4. September 2014 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/gamenews/star-conflict-1-0/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/star-conflict-1-0/" title="Star Conflict 1.0">
							Star Conflict 1.0</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/und-spende-fur-kinderdorf/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2012/11/vill-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8230;und Spende für Kinderdorf" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2012-11-23T18:22:04+00:00">23. November 2012 </time>
					
						<span class="comments"><a href="http://www.ratgeberspiel.de/news/spielenews/und-spende-fur-kinderdorf/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/und-spende-fur-kinderdorf/" title="&#8230;und Spende für Kinderdorf">
							&#8230;und Spende für Kinderdorf</a>
																	
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Kontakt</h3>			<div class="textwidget"><p>Friedrich Lüder (c/o Ratgeberspiel)<br />
Wasserstraße 3<br />
39114 Magdeburg</p>
<p>Telefon: +49 (0)173 283 6882</p>
<p>E-Mail: <a href="mailto:info@ratgeberspiel.de">info@ratgeberspiel.de</a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright 2017 Ratgeberspiel. Alle Rechte vorbehalten.</div>
		<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-78005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78005"><a href="http://www.ratgeberspiel.de/">Startseite</a></li>
<li id="menu-item-111556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111556"><a href="http://www.ratgeberspiel.de/services/sitemap/">Sitemap</a></li>
<li id="menu-item-78003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78003"><a href="http://www.ratgeberspiel.de/impressum/">Impressum</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ratgeberspiel"></script>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.0'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.0'></script>
<![endif]-->
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #a74141;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #a74141;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #a74141;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #a74141;
				}
			
				.tribe-events-list .tribe-events-event-cost span {
					background-color: #f9f1e2;
					border-color: #ecd2a3;
					color: #333333;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #a74141;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #a74141;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #a74141;
					background-color: rgba( 167, 65, 65, .75 );
					border-color: #702c2c
				}

			
				.single-tribe_events .tribe-events-event-meta {
					background-color: #f9f1e2;
					color: #333333;
				}
			
				.tribe-events-single-event-title {
					color: #a74141;
				}</style>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #a74141;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendete Cookies. Diese erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste und dieser Website stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.ratgeberspiel.de/impressum/" target="_blank" id="cn-more-info" class="button wp-default">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>