
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Taktik für zwei - Ratgeberspiel</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="p:domain_verify" content="e933416f33b8f90e52bdf63c66704b7b"/>
<link rel="pingback" href="" />
	
<link rel="shortcut icon" href="http://www.ratgeberspiel.de/wp-content/uploads/2014/07/favicon-2.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.ratgeberspiel.de/wp-content/uploads/2014/07/logo.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Taktik für zwei: Pegasus Spiele erweitert die 2-Personen-Spielreihe um zwei neue Titel (4 Seasons von Team SAIEN und Onitama von Shimpei Sato)"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Pegasus, Pegasus Spiele, Onitama , 4 Seasons, SAIEN, Shimpei Sato"/>
<link rel="canonical" href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taktik für zwei - Ratgeberspiel" />
<meta property="og:description" content="Taktik für zwei: Pegasus Spiele erweitert die 2-Personen-Spielreihe um zwei neue Titel (4 Seasons von Team SAIEN und Onitama von Shimpei Sato)" />
<meta property="og:url" content="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/" />
<meta property="og:site_name" content="Ratgeberspiel" />
<meta property="article:publisher" content="https://www.facebook.com/Magazin-Ratgeberspiel-106873282719758/" />
<meta property="article:tag" content="4 Seasons" />
<meta property="article:tag" content="Onitama" />
<meta property="article:tag" content="Pegasus" />
<meta property="article:tag" content="Pegasus Spiele" />
<meta property="article:tag" content="SAIEN" />
<meta property="article:tag" content="Shimpei Sato" />
<meta property="article:section" content="Spiele-News" />
<meta property="article:published_time" content="2017-04-24T09:00:33+00:00" />
<meta property="fb:admins" content="Magazin-Ratgeberspiel-106873282719758" />
<meta property="og:image" content="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons.jpg" />
<meta property="og:image:width" content="1324" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Taktik für zwei: Pegasus Spiele erweitert die 2-Personen-Spielreihe um zwei neue Titel (4 Seasons von Team SAIEN und Onitama von Shimpei Sato)" />
<meta name="twitter:title" content="Taktik für zwei - Ratgeberspiel" />
<meta name="twitter:site" content="@ratgeberspiel" />
<meta name="twitter:image" content="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons.jpg" />
<meta name="twitter:creator" content="@ratgeberspiel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Feed" href="http://www.ratgeberspiel.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Kommentar-Feed" href="http://www.ratgeberspiel.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Ratgeberspiel &raquo; iCal Feed" href="http://www.ratgeberspiel.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Taktik für zwei Kommentar-Feed" href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ratgeberspiel.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1325530620&#038;s=a05i05m20k20c05r05%2346%2324%23s0gratgebergif%23lsgflower%23lsgcircle&#038;o=off&#038;ver=1.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ratgeberspiel.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/js/child-bunyad-theme.js?ver=1493083082'></script>
<link rel='https://api.w.org/' href='http://www.ratgeberspiel.de/wp-json/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.ratgeberspiel.de/?p=112279' />
<link rel="alternate" type="application/json+oembed" href="http://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fspielenews%2Ftaktik-fuer-zwei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fspielenews%2Ftaktik-fuer-zwei%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"550",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ebd2a4",text:"333333",leftbg:"A74141",lefticon:"ffffff",volslider:"D17676",voltrack:"FFFFFF",rightbg:"A74141",rightbghover:"cf5a5a",righticon:"ffffff",righticonhover:"FFFFFF",track:"FFFFFF",loader:"A74141",border:"ddb66c",tracker:"ebd2a4",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript" src="http://www.ratgeberspiel.de/wp-content/plugins/flv-embed/swfobject.js"></script>
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "c017da3805";
var gdsr_cnst_ajax = "http://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 0;
var gdsr_cnst_cache = 0;
// ]]>
</script>
<link rel='stylesheet' id='pagebar-stylesheet-css'  href='http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/pagebar.css?ver=4.7.4' type='text/css' media='all' />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ratgeberspiel.de"]);
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 1]);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//besuchermonitor.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
	
<!--[if lt IE 9]>
<script src="http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-112279 single-format-standard page-builder tribe-no-js right-sidebar full post-layout-modern-b img-effects has-nav-light has-nav-full has-head-default has-mobile-head">

<div class="main-wrap">


	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">

								
				<a href="http://www.ratgeberspiel.de/" title="Ratgeberspiel" rel="home">
					<img src="http://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/images/ratgeberspiel_logo.png" class="logo-image" alt="Ratgeberspiel" width="400" height="60">
				</a>
				
				</div>
				
				<div class="right">
					<div class="search-box">
<form method="get" id="searchform" action="http://www.ratgeberspiel.de/">
<input type="text" value="" name="s" id="s" maxlength="33"  placeholder="SUCHE"/>
<button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button>
</form>
</div>				</div>
			</header>
			
		</div>

		<nav class="navigation cf" data-sticky-nav="smart">
			<div class="wrap">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigieren</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="http://www.ratgeberspiel.de/">Startseite</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-134"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/">Spieltests</a><ul class="mega-menu links row">
		<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-122"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/computerspiele/">Computerspiele</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-123"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/internetspiele/">Internetspiele</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-126"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/konsolenspiele/">Konsolenspiele</a></li>
	<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-147 menu-item-1199"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/nintendo-ds/">Nintendo DS</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-121"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/brettspiele/">Brettspiele</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-124"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kartenspiele/">Kartenspiele</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-152"><a href="http://www.ratgeberspiel.de/kategorie/experimentieren/">Experimentieren</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-129"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/rollenspiele/">Rollenspiele</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-125"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kinderspiele/">Kinderspiele</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-127"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/lernspiele/">Lernspiele</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-130"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/sammelspiele/">Sammelspiele</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-133"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielsachen/">Spielsachen</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-201"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/andere-spiele/">andere Spiele</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-24 menu-item-108"><a href="http://www.ratgeberspiel.de/kategorie/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-27 menu-item-109"><a href="http://www.ratgeberspiel.de/kategorie/news/spielenews/">Spiele-News</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10418 menu-item-49763"><a href="http://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></li>
	<li id="menu-item-106194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21694 menu-item-106194"><a href="http://www.ratgeberspiel.de/kategorie/news/event-news/">Event-News</a></li>
	<li id="menu-item-107640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22137 menu-item-107640"><a href="http://www.ratgeberspiel.de/kategorie/news/spielekultur-news/">Spielekultur-News</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-28 menu-item-106"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/">Spielekultur</a>
<ul class="sub-menu">
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-103"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/filme/">Filme</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-102"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/comics/">Comics</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-100"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/buecher/">Bücher</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-105"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/hoerbuecher/">Hörbücher</a></li>
	<li id="menu-item-90220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18078 menu-item-90220"><a href="http://www.ratgeberspiel.de/kategorie/spielekultur/hoergenuss/">Hörgenuss</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-135"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/">Welt der Spiele</a>
<ul class="sub-menu">
	<li id="menu-item-92005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18509 menu-item-92005"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/prominent-verspielt/">Prominent verspielt</a></li>
	<li id="menu-item-78038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1554 menu-item-78038"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spiele-aus-aller-welt/">Spiele aus aller Welt</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-131"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spiele-aus-kindertagen/">Spiele aus Kindertagen</a></li>
	<li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-148 menu-item-1200"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spielberichte/">Spielberichte</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="http://www.ratgeberspiel.de/spielentwicklung/">Wie entsteht ein Spiel</a>
	<ul class="sub-menu">
		<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.ratgeberspiel.de/spielentwicklung/brettspiele/">Brettspiele</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.ratgeberspiel.de/spielentwicklung/computerspiele/">Computerspiele</a></li>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.ratgeberspiel.de/spielentwicklung/spielgeschichten/">Spielgeschichten</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-128"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/praeventionsspiele/">Präventionsspiele</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-132"><a href="http://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielpreise/">Spielpreise</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.ratgeberspiel.de/services/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-107643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107643"><a href="http://www.ratgeberspiel.de/events/">Das kommt als Nächstes</a>
	<ul class="sub-menu">
		<li id="menu-item-107649" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107649"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-spiele/">Veröffentlichung &#8211; Spiele</a></li>
		<li id="menu-item-107647" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107647"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-e-spiele/">Veröffentlichung &#8211; E-Spiele</a></li>
		<li id="menu-item-107646" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107646"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-apps/">Veröffentlichung &#8211; Apps</a></li>
		<li id="menu-item-107648" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107648"><a href="http://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-kultur/">Veröffentlichung &#8211; Kultur</a></li>
		<li id="menu-item-107650" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107650"><a href="http://www.ratgeberspiel.de/events/kategorie/virtual-reality/">Virtual Reality</a></li>
		<li id="menu-item-107644" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107644"><a href="http://www.ratgeberspiel.de/events/kategorie/events/">Events</a></li>
	</ul>
</li>
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-149 menu-item-1359"><a href="http://www.ratgeberspiel.de/kategorie/verlosung/">Verlosung</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-202 menu-item-1764"><a href="http://www.ratgeberspiel.de/kategorie/tipps/">Tipps</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.ratgeberspiel.de/services/spieladressen/">Spieladressen</a></li>
	<li id="menu-item-3007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3007"><a href="http://www.ratgeberspiel.de/services/buchverlage/">Buchverlage</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.ratgeberspiel.de/services/hoerbuchverlage/">Hörbuchverlage</a></li>
	<li id="menu-item-5553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="http://www.ratgeberspiel.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>			</div>
			</nav>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Sie sind hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ratgeberspiel.de/"><span itemprop="title">Startseite</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.ratgeberspiel.de/kategorie/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.ratgeberspiel.de/kategorie/news/spielenews/"><span itemprop="title">Spiele-News</span></a></span><span class="delim">&raquo;</span><span class="current">Taktik für zwei</span></div>	</div>

<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-112279" class="post-112279 post type-post status-publish format-standard has-post-thumbnail category-spielenews tag-4-seasons tag-onitama tag-pegasus tag-pegasus-spiele tag-saien tag-shimpei-sato">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-27"><a href="http://www.ratgeberspiel.de/kategorie/news/spielenews/" title="Spiele-News">Spiele-News</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Taktik für zwei			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"></span>
			
			<span class="posted-by">Von 
				<a href="http://www.ratgeberspiel.de/author/friedrich-lueder/" title="Beiträge von Friedrich Lüder" rel="author">Friedrich Lüder</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2017-04-24T09:00:33+00:00">24. April 2017</time>
			</span>
			
			<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/#respond" class="comments"><i class="fa fa-comments-o"></i>Keine Kommentare</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons.jpg" title="Taktik für zwei">
			
						
								
					<img width="702" height="336" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="© Pegasus Spiele GmbH" title="Taktik für zwei" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-702x336.jpg 702w, http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />				
								
										
			</a>
							
								
				<div class="wp-caption-text"> © Pegasus Spiele GmbH</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content">
	
				
				
		<p>Pegasus Spiele erweitert die 2-Personen-Spielreihe um zwei neue Titel. Nach <em>Elements, </em>dem erfolgreichen Spiel für zwei Spieler, erscheint nun die Kartenspiel-Neuheit <em>4 Seasons</em> von Team SAIEN. Und das elegante <em>Onitama</em> von Shimpei Sato ist zwar leicht zu erlernen, offenbart aber viele taktische Möglichkeiten. Beide Spiele erscheinen in der zweiten Mailhälfte 2017 und können in unter einer halben Stunde gespielt werden.</p>
<div id="attachment_112282" style="width: 515px" class="wp-caption aligncenter"><img class="size-full wp-image-112282" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Peg_Onitama_Pac_B_RGB_ratgeberspiel.jpg" alt="© Pegasus Spiele GmbH" width="505" height="1024" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Peg_Onitama_Pac_B_RGB_ratgeberspiel.jpg 505w, http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Peg_Onitama_Pac_B_RGB_ratgeberspiel-173x350.jpg 173w" sizes="(max-width: 505px) 100vw, 505px" /><p class="wp-caption-text">© Pegasus Spiele GmbH</p></div>
<p>Mit nur 48 Spielkarten versuchen zwei Spieler bei <em>4 Seasons</em>, die meisten Einflusspunkte zu sammeln. Das Besondere an <em>4 Seasons</em>: Jeder Spieler kontrolliert die Karten, die sein Gegner ausspielt und entscheidet, wann er diese ausspielen darf. Die Karten gehören zu einer von vier Farben und haben einen Wert von eins bis drei. In jedem Spielzug wählt ein Spieler zwei Handkarten und gibt sie seinem Gegner, der eine Karte in den Jahreszeitenbereich und eine Karte in seinen Einflussbereich legen muss. In beiden Bereichen werden die Karten farblich getrennt voneinander hingelegt. Karten, die in den Jahreszeiten abgelegt werden, bestimmen am Ende die Siegpunkte, die jede der vier Farben wert ist, während die Karten im Einflussbereich bestimmen, wer die Siegpunkte erhält. Da ein Spieler zwar entscheiden kann, wo er seine Karten hinlegt, aber immer nur die Karten verwenden kann, die sein Mitspieler ihm gibt, müssen viele knifflige Entscheidungen getroffen werden.</p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/tC9AWKlC2_U?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Bei <em>Onitama</em> versuchen die Spieler auf einem fünf mal fünf Felder großen Spielplan mit einer eigenen Figur auf das Feld des gegnerischen Lehrmeisters zu ziehen und diesen zu schlagen. Alternativ gewinnt ein Spieler, wenn er den eigenen Lehrmeister auf das Tempelfeld des Gegners bewegen kann. Jeder Spieler verfügt über fünf Spielfiguren, mit denen er die Figuren des Gegners schlagen kann: einen Lehrmeister und vier Schüler. Ob die Figuren senkrecht, waagrecht oder diagonal bewegt werden können, geben die Bewegungskarten vor. Wer am Zug ist, wählt eine seiner beiden Bewegungskarten aus und bewegt eine Figur entsprechend der Vorgabe auf der Karte. Dann legt er diese Karte zwischen sich und seinen Gegner neben den Spielplan und nimmt sich die Karte, die dort bereits lag. Die Bewegungskarten wechseln während der Partie zwischen den Spielern hin und her und erfordern eine vorausschauende Planung. Da in jeder Partie <em>Onitama</em> nur fünf der insgesamt sechzehn Karten zum Einsatz kommen, gleicht kein Spiel dem anderen.</p>
<p>Bildquelle:&nbsp;© Pegasus Spiele GmbH</p>
<p>&nbsp;</p>
		
		
		
				
					<div class="tagcloud"><a href="http://www.ratgeberspiel.de/schlagwort/4-seasons/" rel="tag">4 Seasons</a> <a href="http://www.ratgeberspiel.de/schlagwort/onitama/" rel="tag">Onitama</a> <a href="http://www.ratgeberspiel.de/schlagwort/pegasus/" rel="tag">Pegasus</a> <a href="http://www.ratgeberspiel.de/schlagwort/pegasus-spiele/" rel="tag">Pegasus Spiele</a> <a href="http://www.ratgeberspiel.de/schlagwort/saien/" rel="tag">SAIEN</a> <a href="http://www.ratgeberspiel.de/schlagwort/shimpei-sato/" rel="tag">Shimpei Sato</a></div>
				
	</div><!-- .post-content -->
		
	
	
				
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.ratgeberspiel.de/news/event-news/game-mit-neuem-gesicht/" rel="prev">GAME mit neuem „Gesicht“</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/" rel="next">GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor</a></span>		</div>
		
	</section>



  <section>
    <h3 class="section-head">Wie bewerten Sie dieses Spiel?</h3><div style="display: none">VN:F [1.9.13_1145]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_112279" class="ratepost gdsr-ratgebergif gdsr-size-46"><div class="starsbar gdsr-size-46"><div class="gdouter gdheight"><div id="gdr_vote_a112279" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a112279" class="gdsr_rating_as"><a id="gdsrX112279X5X0XaXarticle_rater_112279Xarticle_loader_112279X10X46" title="5 / 5" class="s5" rel="nofollow"></a><a id="gdsrX112279X4X0XaXarticle_rater_112279Xarticle_loader_112279X10X46" title="4 / 5" class="s4" rel="nofollow"></a><a id="gdsrX112279X3X0XaXarticle_rater_112279Xarticle_loader_112279X10X46" title="3 / 5" class="s3" rel="nofollow"></a><a id="gdsrX112279X2X0XaXarticle_rater_112279Xarticle_loader_112279X10X46" title="2 / 5" class="s2" rel="nofollow"></a><a id="gdsrX112279X1X0XaXarticle_rater_112279Xarticle_loader_112279X10X46" title="1 / 5" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_112279" style="display: none; width: 230px " class="ratingloaderarticle"><div class="loader circle width " style="height: 46px"></div></div></div><div class="ratingtext "><div id="gdr_text_a112279">Bewertung: 0.0 von <strong>5</strong> (insgesamt 0 Bewertungen)</div></div></div>  </section>
  

	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.ratgeberspiel.de/news/spielenews/mage-wars-academy-schnelle-variante-von-mage-wars-arena-erscheint-im-august/" title="Mage Wars Academy: schnelle Variante von Mage Wars Arena erscheint im August" class="image-link">
						<img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/07/16-7-29_Header_ratgeberspiel-214x140.jpg" class="image wp-post-image" alt="© Pegasus Spiele GmbH" title="Mage Wars Academy: schnelle Variante von Mage Wars Arena erscheint im August" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-07-29T19:25:28+00:00" class="meta-item">29. Juli 2016</time>					
			</div>
							
					<h2><a href="http://www.ratgeberspiel.de/news/spielenews/mage-wars-academy-schnelle-variante-von-mage-wars-arena-erscheint-im-august/" title="Mage Wars Academy: schnelle Variante von Mage Wars Arena erscheint im August">Mage Wars Academy: schnelle Variante von Mage Wars Arena erscheint im August</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.ratgeberspiel.de/news/spielenews/start-der-neuen-pocketplay-reihe-von-pegasus-spiele/" title="Start der neuen Pocketplay-Reihe von Pegasus Spiele" class="image-link">
						<img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/07/Header_PocketPlay-214x140.jpg" class="image wp-post-image" alt="© Pegasus Spiele GmbH" title="Start der neuen Pocketplay-Reihe von Pegasus Spiele" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-07-07T07:22:59+00:00" class="meta-item">7. Juli 2016</time>					
			</div>
							
					<h2><a href="http://www.ratgeberspiel.de/news/spielenews/start-der-neuen-pocketplay-reihe-von-pegasus-spiele/" title="Start der neuen Pocketplay-Reihe von Pegasus Spiele">Start der neuen Pocketplay-Reihe von Pegasus Spiele</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.ratgeberspiel.de/news/spielenews/kooperation-zwischen-pegasus-spiele-und-lautapelit/" title="Kooperation zwischen Pegasus Spiele und Lautapelit" class="image-link">
						<img width="214" height="140" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/pegasus_lautapelit-214x140.jpg" class="image wp-post-image" alt="© Pegasus Spiele GmbH" title="Kooperation zwischen Pegasus Spiele und Lautapelit" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-01T16:11:37+00:00" class="meta-item">1. Februar 2017</time>					
			</div>
							
					<h2><a href="http://www.ratgeberspiel.de/news/spielenews/kooperation-zwischen-pegasus-spiele-und-lautapelit/" title="Kooperation zwischen Pegasus Spiele und Lautapelit">Kooperation zwischen Pegasus Spiele und Lautapelit</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/spielenews/taktik-fuer-zwei/?pk_campaign=feed&amp;pk_kwd=taktik-fuer-zwei#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.ratgeberspiel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea autocomplete="nope"  id="a048f958ab"  name="5ad9b33cba"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9f7c99ac003d3e759aa2bb18d63632a1" );document.getElementById("a048f958ab").setAttribute( "id", "comment" );</script>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ihr Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ihre E-Mail Adresse" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Ihre Webseite" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='112279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="text-4" class="widget widget_text"><h3 class="widgettitle">News</h3>			<div class="textwidget"></div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Spiele</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">E-Game</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="3">Kultur</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="4">Events</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Taktik für zwei" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T09:00:33+00:00" class="meta-item">24. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/" title="Taktik für zwei">
								Taktik für zwei</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/osmos-lernspiel-pizza-co-verwandelt-kinder-in-geschaeftsfuehrer/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Osmo_PizzaCo_12_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tangible Play | Soular Distribution" title="Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-04T09:08:04+00:00" class="meta-item">4. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/osmos-lernspiel-pizza-co-verwandelt-kinder-in-geschaeftsfuehrer/" title="Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer">
								Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/Bibi-und-Tina_Tohuwabohu_2D-Schmidt_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bibi und Tina_Tohuwabohu_2D (Schmidt Spiele GmbH)" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-17T00:45:12+00:00" class="meta-item">17. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina">
								Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/krosmaster-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Preise aus der Gruft" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-16T23:17:46+00:00" class="meta-item">16. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/" title="Preise aus der Gruft">
								Preise aus der Gruft</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/kurz-vor-dem-wahnsinn-darkest-dungeon-im-test/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Darkest_Dungeon_11_Ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Darkest Dungeon | Bildschirmaufnahme" title="Kurz vor dem Wahnsinn – Darkest Dungeon im Test" />	
													<div class="review rate-number"><span class="progress"></span><span>8.3</span></div>												
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-21T17:10:00+00:00" class="meta-item">21. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/kurz-vor-dem-wahnsinn-darkest-dungeon-im-test/" title="Kurz vor dem Wahnsinn – Darkest Dungeon im Test">
								Kurz vor dem Wahnsinn – Darkest Dungeon im Test</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/konsolen-news/konkreter-termin-fuer-valhalla-hills-auf-ps4-und-xbox-one/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Meine-grossartige-Aufnahme-Screenshot-2016-06-15-11-57-23_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Valhalla Hills | Kalypso Media Group" title="Konkreter Termin für Valhalla Hills auf PS4 und Xbox One" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-10T09:33:02+00:00" class="meta-item">10. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/gamenews/konsolen-news/konkreter-termin-fuer-valhalla-hills-auf-ps4-und-xbox-one/" title="Konkreter Termin für Valhalla Hills auf PS4 und Xbox One">
								Konkreter Termin für Valhalla Hills auf PS4 und Xbox One</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/bombastischer-knobelspass-oder-eine-katastrophe-bomb-squad-academy-im-test/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Bomb_Squad_Academy_01_Ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bomb Squad Academy | Bildschirmaufnahme" title="Bombastischer Knobelspaß oder eine Katastrophe – Bomb Squad Academy im Test" />	
													<div class="review rate-number"><span class="progress"></span><span>8.3</span></div>												
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-07T07:36:22+00:00" class="meta-item">7. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/spielwelt/spieltests/computerspiele/bombastischer-knobelspass-oder-eine-katastrophe-bomb-squad-academy-im-test/" title="Bombastischer Knobelspaß oder eine Katastrophe – Bomb Squad Academy im Test">
								Bombastischer Knobelspaß oder eine Katastrophe – Bomb Squad Academy im Test</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-vorbereitungen-auf-den-start/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Albion-Online_Screenshot_Fort-Sterling-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Albion Online | Sandbox Interactive" title="Albion Online: Vorbereitungen auf den Start" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-05T15:19:33+00:00" class="meta-item">5. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-vorbereitungen-auf-den-start/" title="Albion Online: Vorbereitungen auf den Start">
								Albion Online: Vorbereitungen auf den Start</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-3">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/iam8bit_Merch_Front-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Digital Extremes | iam8bit" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-14T14:21:43+00:00" class="meta-item">14. März 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/gamenews/mit-style-und-sound-aus-warframe-digital-extremes-und-iam8bit-gehen-kooperation-ein/" title="Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein">
								Mit Style und Sound aus Warframe &#8211; Digital Extremes und iam8bit gehen Kooperation ein</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/gamer-kaufen-ihre-spiele-ab-fruehling-direkt-auf-twitch/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/Mock-Up-Image-of-how-it-will-look-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Twitch" title="Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-27T16:08:56+00:00" class="meta-item">27. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielekultur-news/gamer-kaufen-ihre-spiele-ab-fruehling-direkt-auf-twitch/" title="Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch">
								Gamer kaufen ihre Spiele ab Frühling direkt auf Twitch</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-des-mastercase-pro-6/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/1027_41_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cooler Master Dach Media | © 2017 Cooler Master Dach Media" title="Ankündigung des MasterCase Pro 6" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-08T10:09:43+00:00" class="meta-item">8. Februar 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-des-mastercase-pro-6/" title="Ankündigung des MasterCase Pro 6">
								Ankündigung des MasterCase Pro 6</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-neuer-mechanischer-tastaturen-masterkeys-pro-m-l-white/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/08/MasterKeys-Pro-L-White-4_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Cooler Master" title="Ankündigung neuer mechanischer Tastaturen &#8211; MasterKeys Pro L und M White" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2016-08-14T23:07:06+00:00" class="meta-item">14. August 2016</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/spielekultur-news/ankuendigung-neuer-mechanischer-tastaturen-masterkeys-pro-m-l-white/" title="Ankündigung neuer mechanischer Tastaturen &#8211; MasterKeys Pro L und M White">
								Ankündigung neuer mechanischer Tastaturen &#8211; MasterKeys Pro L und M White</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-4">
				
								
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/game_bundesverband_logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GAME Bundesverband der deutschen Games-Branche e.V." title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T10:07:56+00:00" class="meta-item">24. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/" title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor">
								GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/game-mit-neuem-gesicht/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/game_bundesverband_logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GAME Bundesverband der deutschen Games-Branche e.V." title="GAME mit neuem „Gesicht“" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T08:26:29+00:00" class="meta-item">24. April 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/game-mit-neuem-gesicht/" title="GAME mit neuem „Gesicht“">
								GAME mit neuem „Gesicht“</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/wargaming-net-league-grand-finals-2017-erste-details/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/Grand_Finals_2017_Announcement_Artwork_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="World of Tanks | Wargaming" title="Wargaming.net League Grand Finals 2017 &#8211; Erste Details" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-29T02:21:47+00:00" class="meta-item">29. März 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/wargaming-net-league-grand-finals-2017-erste-details/" title="Wargaming.net League Grand Finals 2017 &#8211; Erste Details">
								Wargaming.net League Grand Finals 2017 &#8211; Erste Details</a>
								
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.ratgeberspiel.de/news/event-news/world-of-tanks-spieler-sammeln-84-800-us-fuer-war-child/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/03/WG_WarChildCeremony_Picture_klein-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="World of Tanks | Wargaming" title="World of Tanks-Spieler sammeln 84.800 US$ für War Child" />	
																									
						</a>
						
						<div class="content">
						
										<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-27T09:39:47+00:00" class="meta-item">27. März 2017</time>					
			</div>
								
							<a href="http://www.ratgeberspiel.de/news/event-news/world-of-tanks-spieler-sammeln-84-800-us-fuer-war-child/" title="World of Tanks-Spieler sammeln 84.800 US$ für War Child">
								World of Tanks-Spieler sammeln 84.800 US$ für War Child</a>
								
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="categories-3" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="36">Experimentieren</option>
	<option class="level-0" value="24">News</option>
	<option class="level-1" value="10418">&nbsp;&nbsp;&nbsp;E-Game-News</option>
	<option class="level-2" value="21553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;App-News</option>
	<option class="level-2" value="21725">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Handheld-News</option>
	<option class="level-2" value="21726">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolen-News</option>
	<option class="level-2" value="21724">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PC-News</option>
	<option class="level-2" value="22149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Virtual Reality-News</option>
	<option class="level-1" value="21694">&nbsp;&nbsp;&nbsp;Event-News</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Spiele-News</option>
	<option class="level-1" value="22137">&nbsp;&nbsp;&nbsp;Spielekultur-News</option>
	<option class="level-2" value="25">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buch-News</option>
	<option class="level-2" value="26">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film-News</option>
	<option class="level-2" value="15198">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch-News</option>
	<option class="level-2" value="19474">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik-News</option>
	<option class="level-0" value="28">Spielekultur</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Bücher</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Comics</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Filme</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Hörbücher</option>
	<option class="level-1" value="18078">&nbsp;&nbsp;&nbsp;Hörgenuss</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Nachschlagewerke</option>
	<option class="level-0" value="34">Spielwelt</option>
	<option class="level-1" value="18509">&nbsp;&nbsp;&nbsp;Prominent verspielt</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Spielberichte</option>
	<option class="level-1" value="1554">&nbsp;&nbsp;&nbsp;Spiele aus aller Welt</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Spieltests</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;andere Spiele</option>
	<option class="level-2" value="6">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brettspiele</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Computerspiele</option>
	<option class="level-2" value="22985">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Early Access</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Internetspiele</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kartenspiele</option>
	<option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kinderspiele</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolenspiele</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lernspiele</option>
	<option class="level-2" value="147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nintendo DS</option>
	<option class="level-2" value="12">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Präventionsspiele</option>
	<option class="level-2" value="13">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenspiele</option>
	<option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sammelspiele</option>
	<option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiele aus Kindertagen</option>
	<option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielpreise</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielsachen</option>
	<option class="level-0" value="202">Tipps</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;Computer</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Handy</option>
	<option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Internet</option>
	<option class="level-0" value="149">Verlosung</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.ratgeberspiel.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><a title="Jetzt Kindersachen mieten auf kilenda.de" href="http://kilenda.de?pc=Content-Ratgeberspiel-Banner"><img src="http://www.ratgeberspiel.de/wp-content/uploads/2014/09/waechst-schnell-klein.jpg" style="width:300px; border: 2px solid #90b728" alt="Kilenda - Kindersachen und Babysachen einfach mieten"/></a></div>
		</li>
<li id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widgettitle">Das kommt als Nächstes</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-112173 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/batman-arkham-vr/" rel="bookmark">Batman: Arkham VR</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">25. April</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112175 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/dragon-quest-heroes-2/" rel="bookmark">Dragon Quest Heroes 2</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">25. April</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112177 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/outlast-2/" rel="bookmark">Outlast 2</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">25. April</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112179 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/what-remains-of-edith-finch/" rel="bookmark">What Remains of Edith Finch</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">25. April</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-112181 tribe-clearfix tribe-events-category-pc">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.ratgeberspiel.de/event/de-blob/" rel="bookmark">de Blob</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">27. April</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.ratgeberspiel.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</li>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Batman: Arkham VR","description":"","url":"http://www.ratgeberspiel.de/event/batman-arkham-vr/","startDate":"2017-04-25 00:00:00","endDate":"2017-04-25 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Dragon Quest Heroes 2","description":"","url":"http://www.ratgeberspiel.de/event/dragon-quest-heroes-2/","startDate":"2017-04-25 00:00:00","endDate":"2017-04-25 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"Outlast 2","description":"","url":"http://www.ratgeberspiel.de/event/outlast-2/","startDate":"2017-04-25 00:00:00","endDate":"2017-04-25 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"What Remains of Edith Finch","description":"","url":"http://www.ratgeberspiel.de/event/what-remains-of-edith-finch/","startDate":"2017-04-25 00:00:00","endDate":"2017-04-25 23:59:59"},{"@context":"http://schema.org","@type":"Event","name":"de Blob","description":"","url":"http://www.ratgeberspiel.de/event/de-blob/","startDate":"2017-04-27 00:00:00","endDate":"2017-04-27 23:59:59"}]
</script><li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widgettitle">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-105722" method="post" data-id="105722" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Name: </label>
	<input type="text" id="mc4wp_name" name="FNAME" required />
</p>
<p>
	<label for="mc4wp_email">E-Mail Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required />
</p>

<p>
	<input type="submit" value="Anmelden" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1493083082" /><input type="hidden" name="_mc4wp_form_id" value="105722" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
<li id="yarpp_widget-4" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Ähnliche Artikel</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielenews/mage-wars-academy-schnelle-variante-von-mage-wars-arena-erscheint-im-august/' title='Mage Wars Academy: schnelle Variante von Mage Wars Arena erscheint im August'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/07/16-7-29_Header_ratgeberspiel-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/07/16-7-29_Header_ratgeberspiel-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2016/07/16-7-29_Header_ratgeberspiel-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Mage Wars Academy: schnelle Variante von Mage Wars Arena erscheint im August</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielenews/start-der-neuen-pocketplay-reihe-von-pegasus-spiele/' title='Start der neuen Pocketplay-Reihe von Pegasus Spiele'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2016/07/Header_PocketPlay-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2016/07/Header_PocketPlay-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2016/07/Header_PocketPlay-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Start der neuen Pocketplay-Reihe von Pegasus Spiele</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielenews/kooperation-zwischen-pegasus-spiele-und-lautapelit/' title='Kooperation zwischen Pegasus Spiele und Lautapelit'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/02/pegasus_lautapelit-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" /><span class="yarpp-thumbnail-title">Kooperation zwischen Pegasus Spiele und Lautapelit</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/news/spielenews/krosmaster-kaempfer-der-karibik/' title='Krosmaster: Kämpfer der Karibik'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2014/08/kros1-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2014/08/kros1-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2014/08/kros1-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Krosmaster: Kämpfer der Karibik</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/spielwelt/spieltests/kartenspiele/zu-viele-koche/' title='Zu viele Köche'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2011/01/Zu-viele-Koeche-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2011/01/Zu-viele-Koeche-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2011/01/Zu-viele-Koeche-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Zu viele Köche</span></a>
<a class='yarpp-thumbnail' href='http://www.ratgeberspiel.de/spielwelt/spieltests/brettspiele/gisborne/' title='Gisborne'>
<img width="120" height="120" src="http://www.ratgeberspiel.de/wp-content/uploads/2010/08/gisborne-144x144.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.ratgeberspiel.de/wp-content/uploads/2010/08/gisborne-144x144.jpg 144w, http://www.ratgeberspiel.de/wp-content/uploads/2010/08/gisborne-150x150.jpg 150w, http://www.ratgeberspiel.de/wp-content/uploads/2010/08/gisborne-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Gisborne</span></a>
</div>
</div>
</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Über Uns</h3>			<div class="textwidget">Alles zum Thema Spiel auf einem Blick! News, Besprechungen und ein eingängiges Design machen Ratgeberspiel zur idealen Plattform für und von Spieleenthusiasten.</div>
		</li>
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">Neuste Beiträge</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/game_bundesverband_logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GAME Bundesverband der deutschen Games-Branche e.V." title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T10:07:56+00:00" class="meta-item">24. April 2017</time>					
			</div>
							
						<a href="http://www.ratgeberspiel.de/news/event-news/game-stellt-dringend-notwendiges-foerderkonzept-vor/" title="GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor">
							GAME stellt dringend notwendiges Förderkonzept von Spieleentwicklung vor</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Taktik für zwei" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T09:00:33+00:00" class="meta-item">24. April 2017</time>					
			</div>
							
						<a href="http://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/" title="Taktik für zwei">
							Taktik für zwei</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.ratgeberspiel.de/news/event-news/game-mit-neuem-gesicht/"><img width="110" height="96" src="http://www.ratgeberspiel.de/wp-content/uploads/2017/04/game_bundesverband_logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GAME Bundesverband der deutschen Games-Branche e.V." title="GAME mit neuem „Gesicht“" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-24T08:26:29+00:00" class="meta-item">24. April 2017</time>					
			</div>
							
						<a href="http://www.ratgeberspiel.de/news/event-news/game-mit-neuem-gesicht/" title="GAME mit neuem „Gesicht“">
							GAME mit neuem „Gesicht“</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Kontakt</h3>			<div class="textwidget"><p>Friedrich Lüder (c/o Ratgeberspiel)<br />
Wasserstraße 3<br />
39114 Magdeburg</p>
<p>Telefon: +49 (0)173 283 6882</p>
<p>E-Mail: <a href="mailto:info@ratgeberspiel.de">info@ratgeberspiel.de</a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright 2017 Ratgeberspiel. Alle Rechte vorbehalten.</div>
		<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-78005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78005"><a href="http://www.ratgeberspiel.de/">Startseite</a></li>
<li id="menu-item-111556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111556"><a href="http://www.ratgeberspiel.de/services/sitemap/">Sitemap</a></li>
<li id="menu-item-78003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78003"><a href="http://www.ratgeberspiel.de/impressum/">Impressum</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ratgeberspiel"></script>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Taktik f\u00fcr zwei","url":"http:\/\/www.ratgeberspiel.de\/news\/spielenews\/taktik-fuer-zwei\/","image":{"@type":"ImageObject","url":"http:\/\/www.ratgeberspiel.de\/wp-content\/uploads\/2017\/04\/Newsheader-Onitama-4-Seasons-702x336.jpg","width":702,"height":336},"datePublished":"2017-04-24T09:00:33+00:00","dateModified":"2017-04-24T09:00:33+00:00","author":{"@type":"Person","name":"Friedrich L\u00fcder"},"publisher":{"@type":"Organization","name":"Ratgeberspiel"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ratgeberspiel.de\/news\/spielenews\/taktik-fuer-zwei\/"}}</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #a74141;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #a74141;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #a74141;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #a74141;
				}
			
				.tribe-events-list .tribe-events-event-cost span {
					background-color: #f9f1e2;
					border-color: #ecd2a3;
					color: #333333;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #a74141;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #a74141;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #a74141;
					background-color: rgba( 167, 65, 65, .75 );
					border-color: #702c2c
				}

			
				.single-tribe_events .tribe-events-event-meta {
					background-color: #f9f1e2;
					color: #333333;
				}
			
				.tribe-events-single-event-title {
					color: #a74141;
				}</style>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #a74141;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendete Cookies. Diese erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste und dieser Website stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.ratgeberspiel.de/impressum/" target="_blank" id="cn-more-info" class="button wp-default">Erfahren Sie mehr</a>
				</div>
			</div>
</body>
</html>