<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8" /><title>The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC - Ratgeberspiel</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="p:domain_verify" content="1b42ba4954463a5c02ead9017ce4d18b"/><link rel="pingback" href="" /><link rel="shortcut icon" href="https://www.ratgeberspiel.de/wp-content/uploads/2014/07/favicon-2.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.ratgeberspiel.de/wp-content/uploads/2014/07/logo.png" /><meta name="description" content="The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC und wird heute von von Team17 zusammen mit dem Entwickler Mouldy Toof veröffentlicht"/><meta name="keywords" content="The Escapists 2, The Escapists, Team17, Team17 Digital Ltd, Steam,Mouldy Toof,"/><link rel="canonical" href="https://www.ratgeberspiel.de/news/gamenews/pc-news/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC - Ratgeberspiel" /><meta property="og:description" content="The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC und wird heute von von Team17 zusammen mit dem Entwickler Mouldy Toof veröffentlicht" /><meta property="og:url" content="https://www.ratgeberspiel.de/news/gamenews/pc-news/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc/" /><meta property="og:site_name" content="Ratgeberspiel" /><meta property="article:publisher" content="https://www.facebook.com/Magazin-Ratgeberspiel-106873282719758/" /><meta property="article:tag" content="GamesCom" /><meta property="article:tag" content="gamescom 2017" /><meta property="article:tag" content="Mouldy Toof" /><meta property="article:tag" content="Team17" /><meta property="article:tag" content="Team17 Digital Ltd" /><meta property="article:tag" content="The Escapists" /><meta property="article:tag" content="The Escapists 2" /><meta property="article:section" content="Konsolen-News" /><meta property="article:published_time" content="2017-08-22T17:11:59+00:00" /><meta property="article:modified_time" content="2017-08-23T13:09:53+00:00" /><meta property="og:updated_time" content="2017-08-23T13:09:53+00:00" /><meta property="fb:admins" content="Magazin-Ratgeberspiel-106873282719758" /><meta property="og:image" content="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RollCall_ratgeberspiel.jpg" /><meta property="og:image:secure_url" content="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RollCall_ratgeberspiel.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC und wird heute von von Team17 zusammen mit dem Entwickler Mouldy Toof veröffentlicht" /><meta name="twitter:title" content="The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC - Ratgeberspiel" /><meta name="twitter:site" content="@ratgeberspiel" /><meta name="twitter:image" content="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RollCall_ratgeberspiel.jpg" /><meta name="twitter:creator" content="@ratgeberspiel" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ratgeberspiel.de\/","name":"Magazin Ratgeberspiel","alternateName":"Ratgeberspiel","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ratgeberspiel.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.ratgeberspiel.de\/news\/gamenews\/pc-news\/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc\/","sameAs":["https:\/\/www.facebook.com\/Magazin-Ratgeberspiel-106873282719758\/","https:\/\/www.pinterest.de\/ratgeberspiele\/","https:\/\/twitter.com\/ratgeberspiel"],"@id":"#person","name":"Friedrich L\u00fcder"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Feed" href="https://www.ratgeberspiel.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; Kommentar-Feed" href="https://www.ratgeberspiel.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="Ratgeberspiel &raquo; iCal Feed" href="https://www.ratgeberspiel.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Ratgeberspiel &raquo; The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC Kommentar-Feed" href="https://www.ratgeberspiel.de/news/gamenews/pc-news/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ratgeberspiel.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1502693120&#038;s=a05i05m20k20c00r05%2346%2324%23s0gratgebergif%23lsgflower%23lsgcircle%23lsg&#038;o=off&#038;ver=1.9.13' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset=latin' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css'  href='https://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/style.css?ver=3.1.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo-css'  href='https://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.ratgeberspiel.de/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' /><style id='smartmag-font-awesome-inline-css' type='text/css'>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</style><link rel='stylesheet' id='tablepress-default-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.ratgeberspiel.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.ratgeberspiel.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.13'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.ratgeberspiel.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};</script> <script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script> <script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script> <script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/js/child-bunyad-theme.js?ver=1507335726'></script> <link rel='https://api.w.org/' href='https://www.ratgeberspiel.de/wp-json/' /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://www.ratgeberspiel.de/?p=113578' /><link rel="alternate" type="application/json+oembed" href="https://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fpc-news%2Fthe-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ratgeberspiel.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ratgeberspiel.de%2Fnews%2Fgamenews%2Fpc-news%2Fthe-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc%2F&#038;format=xml" /> <script type="text/javascript" src="httpss://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script> <script type="text/javascript">AudioPlayer.setup("httpss://www.ratgeberspiel.de/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"550",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"ebd2a4",text:"333333",leftbg:"A74141",lefticon:"ffffff",volslider:"D17676",voltrack:"FFFFFF",rightbg:"A74141",rightbghover:"cf5a5a",righticon:"ffffff",righticonhover:"FFFFFF",track:"FFFFFF",loader:"A74141",border:"ddb66c",tracker:"ebd2a4",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script> <script type="text/javascript" src="https://www.ratgeberspiel.de/wp-content/plugins/flv-embed/swfobject.js"></script> <script type="text/javascript">//
var gdsr_cnst_nonce = "e0eac4aaba";
var gdsr_cnst_ajax = "https://www.ratgeberspiel.de/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 0;
var gdsr_cnst_cache = 1;
//</script> <link rel='stylesheet' id='pagebar-stylesheet-css'  href='https://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/pagebar.css?ver=4.8.2' type='text/css' media='all' /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ratgeberspiel.de"><link rel="https://theeventscalendar.com/" href="https://www.ratgeberspiel.de/wp-json/tribe/events/v1/" /> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.ratgeberspiel.de"]);
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 10]);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//besuchermonitor.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <!--[if lt IE 9]> <script src="https://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-105974397-2', 'auto');
  ga('send', 'pageview');</script> <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.ratgeberspiel.de/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
</head><body data-rsssl=1 class="post-template-default single single-post postid-113578 single-format-standard page-builder tribe-no-js right-sidebar full post-layout-modern-b img-effects has-nav-light has-nav-full has-head-default"><div class="main-wrap"><div id="main-head" class="main-head"><div class="wrap"><header><div class="title"> <a href="https://www.ratgeberspiel.de/" title="Ratgeberspiel" rel="home"> <img src="https://www.ratgeberspiel.de/wp-content/themes/smart-mag-child/images/ratgeberspiel_logo.png" class="logo-image" alt="Ratgeberspiel" width="400" height="60"> </a></div><div class="right"><div class="search-box"><form method="get" id="searchform" action="https://www.ratgeberspiel.de/"> <input type="text" value="" name="s" id="s" maxlength="33"  placeholder="SUCHE"/> <button type="submit" class="btn btn-success"><i class="fa fa-search"></i></button></form></div></div></header></div><nav class="navigation cf" data-sticky-nav="smart"><div class="wrap"><div class="mobile"><a href="#" class="selected"><span class="text">Navigieren</span><span class="current"></span> <i class="fa fa-bars"></i></a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146"><a href="https://www.ratgeberspiel.de/">Startseite</a></li><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-134"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/">Spieltests</a><ul class="mega-menu links row"><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-122"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/computerspiele/">Computerspiele</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-123"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/internetspiele/">Internetspiele</a></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-126"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/konsolenspiele/">Konsolenspiele</a></li><li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-147 menu-item-1199"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/nintendo-ds/">Nintendo DS</a></li><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-121"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/brettspiele/">Brettspiele</a></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-124"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kartenspiele/">Kartenspiele</a></li><li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-152"><a href="https://www.ratgeberspiel.de/kategorie/experimentieren/">Experimentieren</a></li><li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-129"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/rollenspiele/">Rollenspiele</a></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-125"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/kinderspiele/">Kinderspiele</a></li><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-127"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/lernspiele/">Lernspiele</a></li><li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-130"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/sammelspiele/">Sammelspiele</a></li><li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-133"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielsachen/">Spielsachen</a></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-201"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/andere-spiele/">andere Spiele</a></li></ul></li><li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-24 menu-item-108"><a href="https://www.ratgeberspiel.de/kategorie/news/">News</a><ul  class="sub-menu"><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-109"><a href="https://www.ratgeberspiel.de/kategorie/news/spielenews/">Spiele-News</a></li><li id="menu-item-49763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-10418 menu-item-49763"><a href="https://www.ratgeberspiel.de/kategorie/news/gamenews/">E-Game-News</a></li><li id="menu-item-106194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21694 menu-item-106194"><a href="https://www.ratgeberspiel.de/kategorie/news/event-news/">Event-News</a></li><li id="menu-item-107640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22137 menu-item-107640"><a href="https://www.ratgeberspiel.de/kategorie/news/spielekultur-news/">Spielekultur-News</a></li></ul></li><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-28 menu-item-106"><a href="https://www.ratgeberspiel.de/kategorie/spielekultur/">Spielekultur</a><ul  class="sub-menu"><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-103"><a href="https://www.ratgeberspiel.de/kategorie/spielekultur/filme/">Filme</a></li><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-102"><a href="https://www.ratgeberspiel.de/kategorie/spielekultur/comics/">Comics</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-100"><a href="https://www.ratgeberspiel.de/kategorie/spielekultur/buecher/">Bücher</a></li><li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-105"><a href="https://www.ratgeberspiel.de/kategorie/spielekultur/hoerbuecher/">Hörbücher</a></li><li id="menu-item-90220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18078 menu-item-90220"><a href="https://www.ratgeberspiel.de/kategorie/spielekultur/hoergenuss/">Hörgenuss</a></li></ul></li><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-135"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/">Welt der Spiele</a><ul  class="sub-menu"><li id="menu-item-92005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18509 menu-item-92005"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/prominent-verspielt/">Prominent verspielt</a></li><li id="menu-item-78038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1554 menu-item-78038"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spiele-aus-aller-welt/">Spiele aus aller Welt</a></li><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-131"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spiele-aus-kindertagen/">Spiele aus Kindertagen</a></li><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-148 menu-item-1200"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spielberichte/">Spielberichte</a></li><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="https://www.ratgeberspiel.de/spielentwicklung/">Wie entsteht ein Spiel</a><ul  class="sub-menu"><li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://www.ratgeberspiel.de/spielentwicklung/brettspiele/">Brettspiele</a></li><li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.ratgeberspiel.de/spielentwicklung/computerspiele/">Computerspiele</a></li><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.ratgeberspiel.de/spielentwicklung/spielgeschichten/">Spielgeschichten</a></li></ul></li><li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-128"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/praeventionsspiele/">Präventionsspiele</a></li><li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-132"><a href="https://www.ratgeberspiel.de/kategorie/spielwelt/spieltests/spielpreise/">Spielpreise</a></li></ul></li><li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.ratgeberspiel.de/services/">Services</a><ul  class="sub-menu"><li id="menu-item-107643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107643"><a href="https://www.ratgeberspiel.de/events/">Das kommt als Nächstes</a><ul  class="sub-menu"><li id="menu-item-107649" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107649"><a href="https://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-spiele/">Veröffentlichung &#8211; Spiele</a></li><li id="menu-item-107647" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107647"><a href="https://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-e-spiele/">Veröffentlichung &#8211; E-Spiele</a></li><li id="menu-item-107646" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107646"><a href="https://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-apps/">Veröffentlichung &#8211; Apps</a></li><li id="menu-item-107648" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107648"><a href="https://www.ratgeberspiel.de/events/kategorie/veroeffentlichung-kultur/">Veröffentlichung &#8211; Kultur</a></li><li id="menu-item-107650" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107650"><a href="https://www.ratgeberspiel.de/events/kategorie/virtual-reality/">Virtual Reality</a></li><li id="menu-item-107644" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-107644"><a href="https://www.ratgeberspiel.de/events/kategorie/events/">Events</a></li></ul></li><li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-149 menu-item-1359"><a href="https://www.ratgeberspiel.de/kategorie/verlosung/">Verlosung</a></li><li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-202 menu-item-1764"><a href="https://www.ratgeberspiel.de/kategorie/tipps/">Tipps</a></li><li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://www.ratgeberspiel.de/services/spieladressen/">Spieladressen</a></li><li id="menu-item-3007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3007"><a href="https://www.ratgeberspiel.de/services/buchverlage/">Buchverlage</a></li><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://www.ratgeberspiel.de/services/hoerbuchverlage/">Hörbuchverlage</a></li><li id="menu-item-5553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="https://www.ratgeberspiel.de/impressum/">Impressum</a></li></ul></li></ul></div></div></nav></div><div class="wrap"><div class="breadcrumbs"><span class="location">Sie sind hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.ratgeberspiel.de/"><span itemprop="title">Startseite</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.ratgeberspiel.de/kategorie/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.ratgeberspiel.de/kategorie/news/gamenews/"><span itemprop="title">E-Game-News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.ratgeberspiel.de/kategorie/news/gamenews/konsolen-news/"><span itemprop="title">Konsolen-News</span></a></span><span class="delim">&raquo;</span><span class="current">The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC</span></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-113578" class="post-113578 post type-post status-publish format-standard has-post-thumbnail category-konsolen-news category-pc-news tag-gamescom tag-gamescom-2017 tag-mouldy-toof tag-team17 tag-team17-digital-ltd tag-the-escapists tag-the-escapists-2"><header class="post-header-b cf"><div class="category cf"> <span class="cat-title cat-21726"><a href="https://www.ratgeberspiel.de/kategorie/news/gamenews/konsolen-news/" title="Konsolen-News">Konsolen-News</a></span></div><div class="heading cf"><h1 class="post-title"> The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC</h1></div><div class="post-meta-b cf"> <span class="author-img"></span> <span class="posted-by">Von <a href="https://www.ratgeberspiel.de/author/friedrich-lueder/" title="Beiträge von Friedrich Lüder" rel="author">Friedrich Lüder</a> </span> <span class="posted-on"> <time class="post-date" datetime="2017-08-22T17:11:59+00:00">22. August 2017</time> </span> <a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc/#respond" class="comments"><i class="fa fa-comments-o"></i>Keine Kommentare</a></div><div class="featured"> <a href="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RollCall_ratgeberspiel.jpg" title="The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC"> <img width="702" height="336" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RollCall_ratgeberspiel-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="The Escapists 2 | Team17 Digital Ltd" title="The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RollCall_ratgeberspiel-702x336.jpg 702w, https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RollCall_ratgeberspiel-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" /> </a><div class="wp-caption-text">The Escapists 2 | Team17 Digital Ltd</div></div></header><div class="post-content"><p>Das internationale, preisgekrönte Spiele-Label Team17 veröffentlicht heute zusammen mit dem Entwickler Mouldy Toof den Nachfolger ihres beliebten Ausbruchsspiels&nbsp;<em>The Escapists 2&nbsp;</em>für Xbox One, PlayStation 4, PC, Mac und Linux.</p><div id="attachment_113588" style="width: 1034px" class="wp-caption aligncenter"><img class="size-full wp-image-113588" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Canteen_ratgeberspiel.jpg" alt="The Escapists 2 | Team17 Digital Ltd" width="1024" height="576" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Canteen_ratgeberspiel.jpg 1024w, https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Canteen_ratgeberspiel-768x432.jpg 768w, https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Canteen_ratgeberspiel-622x350.jpg 622w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">The Escapists 2 | Team17 Digital Ltd</p></div><p>Seit&nbsp;dem erfolgreichen Launch von&nbsp;<em>The Escapists&nbsp;</em>2015 konnte das Spiel&nbsp;über vier Millionen Downloads verzeichnen. Jetzt ist das pixelige Sandbox-Gefängnisspiel zurück &#8211;&nbsp;mit noch schönerer Grafik, neuen Gegenständen, verbessertem Kampfsystem und erstmals Multiplayer –&nbsp;dem am meisten gewünschten Feature der Fans. Holt die Feilen aus den Kuchen und wetzt eure Löffel: es darf&nbsp;wieder ausgebrochen werden!</p><h2 style="text-align: center;"><a href="http://store.steampowered.com/app/641990/The_Escapists_2/">The Escapists 2 gelingt der Ausbruch &#8211; Euch auch?</a></h2><p><iframe width="702" height="395" src="https://www.youtube.com/embed/AuqQEfOueSA?feature=oembed" frameborder="0" allowfullscreen></iframe></p><hr /><h2><em>The Escapists 2</em>&nbsp;umfasst:</h2><ul><li>Ein übersichtliches Tutorial für neue Spieler, um die Grundlagen des Lebens im Gefängnis zu lernen</li><li>Zehn verschiedene Gefängnisse mit drei Gefangenentransports</li><li>Aus allen Gefängnissen kann man alleine oder im Multiplayer ausbrechen, sowohl lokal als auch online mit bis zu vier Spielern</li><li>Drop-in, drop-out Online Multiplayer.&nbsp;Spieler können zusammen detaillierte Ausbruchspläne aushecken oder einfach spontan in die Spiele anderer&nbsp;hüpfen, um deren Flucht den letzten Schliff zu geben.</li><li>Ein brandneues Kampfsystem, das die Schlägereien noch dynamischer macht</li><li>Über 300 Personalisierungsoptionen&nbsp;ermöglichen eine individuelle Charaktererstellung</li><li>Neue Ausbruchsmethoden</li><li>Neue Gegenstände, darunter selbstgemachte Taser und Vieles mehr</li></ul><h2 style="text-align: center;">Alle Neuigkeiten zu&nbsp;<em>The Escapists 2</em>&nbsp;gibt es auf&nbsp;<a href="https://www.facebook.com/TheEscapistsGame">Facebook</a>&nbsp;und&nbsp;<a href="https://twitter.com/Escapists_Game">Twitter</a>.</h2><div id="attachment_113580" style="width: 1034px" class="wp-caption aligncenter"><img class="size-full wp-image-113580" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Chase_ratgeberspiel.jpg" alt="The Escapists 2 | Team17 Digital Ltd" width="1024" height="576" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Chase_ratgeberspiel.jpg 1024w, https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Chase_ratgeberspiel-768x432.jpg 768w, https://www.ratgeberspiel.de/wp-content/uploads/2017/08/TheEscapists2_RattlesnakeSprings_Chase_ratgeberspiel-622x350.jpg 622w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">The Escapists 2 | Team17 Digital Ltd</p></div><p><em>The Escapists 2</em>&nbsp;ist ab sofort für&nbsp;<a href="https://www.microsoft.com/en-gb/store/p/the-escapists-2/bs8xgcll3vqz">Xbox One</a>,&nbsp;<a href="https://store.playstation.com/#%21//games/the-escapists-2-%28pre-order%29/cid=EP4064-CUSA06244_00-THEESCAPISTS2B01">PlayStation 4</a>&nbsp;und PC, Mac und Linux via&nbsp;<a href="http://store.steampowered.com/app/641990/The_Escapists_2/">Steam</a>&nbsp;erhältlich.&nbsp;Eine Nintendo Switch™-Version ist aktuell ebenfalls in Entwicklung.&nbsp;</p><p>Bildquelle:&nbsp;The Escapists 2 | Team17 Digital Ltd</p><div class="tagcloud"><a href="https://www.ratgeberspiel.de/schlagwort/gamescom/" rel="tag">GamesCom</a> <a href="https://www.ratgeberspiel.de/schlagwort/gamescom-2017/" rel="tag">gamescom 2017</a> <a href="https://www.ratgeberspiel.de/schlagwort/mouldy-toof/" rel="tag">Mouldy Toof</a> <a href="https://www.ratgeberspiel.de/schlagwort/team17/" rel="tag">Team17</a> <a href="https://www.ratgeberspiel.de/schlagwort/team17-digital-ltd/" rel="tag">Team17 Digital Ltd</a> <a href="https://www.ratgeberspiel.de/schlagwort/the-escapists/" rel="tag">The Escapists</a> <a href="https://www.ratgeberspiel.de/schlagwort/the-escapists-2/" rel="tag">The Escapists 2</a></div></div></article><section class="navigate-posts"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/shadow-warrior-2-ab-sofort-in-deutschland-erhaeltlich/" rel="prev">Shadow Warrior 2 ab sofort in Deutschland erhältlich</a></span></div><div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/tropico-6-el-presidente-holt-sich-den-eiffelturm-im-ersten-gameplay-trailer/" rel="next">Tropico 6: El Presidente holt sich den Eiffelturm im ersten Gameplay-Trailer</a></span></div></section><section><h3 class="section-head">Wie bewerten Sie dieses Spiel?</h3><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.113578.0.31.1503421919.10.0.46.11.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div></section><section class="related-posts"><h3 class="section-head"><span class="color">Related</span> Posts</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.ratgeberspiel.de/news/gamenews/escapists-walking-dead/" title="The Escapists The Walking Dead" class="image-link"> <img width="214" height="140" src="https://www.ratgeberspiel.de/wp-content/uploads/2015/09/dead-214x140.jpg" class="image wp-post-image" alt="" title="The Escapists The Walking Dead" /> </a><div class="cf listing-meta meta above"> <time datetime="2015-09-24T10:43:36+00:00" class="meta-item">24. September 2015</time></div><h2><a href="https://www.ratgeberspiel.de/news/gamenews/escapists-walking-dead/" title="The Escapists The Walking Dead">The Escapists The Walking Dead</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/bioshock-the-collection-fuer-playstation-4-xbox-one-und-pc-angekuendigt/" title="BioShock: The Collection für PlayStation 4, Xbox One und PC angekündigt" class="image-link"> <img width="214" height="140" src="https://www.ratgeberspiel.de/wp-content/uploads/2016/06/BioShock_The-Collection_Art-214x140.jpg" class="image wp-post-image" alt="© Take-Two Interactive Software, Inc." title="BioShock: The Collection für PlayStation 4, Xbox One und PC angekündigt" /> </a><div class="cf listing-meta meta above"> <time datetime="2016-06-30T22:49:59+00:00" class="meta-item">30. Juni 2016</time></div><h2><a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/bioshock-the-collection-fuer-playstation-4-xbox-one-und-pc-angekuendigt/" title="BioShock: The Collection für PlayStation 4, Xbox One und PC angekündigt">BioShock: The Collection für PlayStation 4, Xbox One und PC angekündigt</a></h2></article></li><li class="highlights column one-third"><article> <a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/dark-souls-iii-the-ringed-city-ab-sofort-fuer-playstation-4-xbox-one-und-pc-erhaeltlich/" title="DARK SOULS™ III: THE RINGED CITY™ ab sofort für PlayStation 4, Xbox One und PC erhältlich!" class="image-link"> <img width="214" height="140" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/03/image007-214x140.png" class="image wp-post-image" alt="BANDAI NAMCO | © 2017 BANDAI NAMCO Entertainment Europe" title="DARK SOULS™ III: THE RINGED CITY™ ab sofort für PlayStation 4, Xbox One und PC erhältlich!" /> </a><div class="cf listing-meta meta above"> <time datetime="2017-03-28T13:01:16+00:00" class="meta-item">28. März 2017</time></div><h2><a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/dark-souls-iii-the-ringed-city-ab-sofort-fuer-playstation-4-xbox-one-und-pc-erhaeltlich/" title="DARK SOULS™ III: THE RINGED CITY™ ab sofort für PlayStation 4, Xbox One und PC erhältlich!">DARK SOULS™ III: THE RINGED CITY™ ab sofort für PlayStation 4, Xbox One und PC erhältlich!</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/gamenews/pc-news/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc/?pk_campaign=feed&amp;pk_kwd=the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.ratgeberspiel.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea autocomplete="nope"  id="4ee5d1f85f"  name="f9c7dcce8b"   cols="45" rows="8" aria-required="true" placeholder="Ihr Kommentar"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e00bd70eb368a96c617e4760841d0fab" );document.getElementById("4ee5d1f85f").setAttribute( "id", "comment" );</script> </p><p> <input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ihr Name" value="" /></p><p> <input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ihre E-Mail Adresse" value="" /></p><p> <input name="url" id="url" type="text" size="30" placeholder="Ihre Webseite" value="" /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='113578' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><aside class="col-4 sidebar" data-sticky="1"><div class="theiaStickySidebar"><ul><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Aktuelle Artikel</h3><div class="textwidget"></div></li><li id="bunyad-tabbed-recent-widget-3" class="widget tabbed"><ul class="tabs-list"><li class="active"> <a href="#" data-tab="1">E-Game</a></li><li class=""> <a href="#" data-tab="2">Events</a></li><li class=""> <a href="#" data-tab="3">Kultur</a></li><li class=""> <a href="#" data-tab="4">Spiele</a></li></ul><div class="tabs-data"><ul class="tab-posts active posts-list" id="recent-tab-1"><li> <a href="https://www.ratgeberspiel.de/news/gamenews/kleiner-zwerg-mit-grossen-hammer-runic-rampage-im-test/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/06/RunicRampage_07_Ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Runic Rampage | Bildschirmaufnahme" title="Kleiner Zwerg mit großen Hammer – Runic Rampage im Test" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-09-27T07:21:49+00:00" class="meta-item">27. September 2017</time></div> <a href="https://www.ratgeberspiel.de/news/gamenews/kleiner-zwerg-mit-grossen-hammer-runic-rampage-im-test/" title="Kleiner Zwerg mit großen Hammer – Runic Rampage im Test"> Kleiner Zwerg mit großen Hammer – Runic Rampage im Test</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-trailer-zum-joseph-update-verfuegbar/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/09/Albion-Online_Joan-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Albion Online | Sandbox Interactive" title="Albion Online: Trailer zum Joseph-Update verfügbar" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-09-21T05:06:51+00:00" class="meta-item">21. September 2017</time></div> <a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-trailer-zum-joseph-update-verfuegbar/" title="Albion Online: Trailer zum Joseph-Update verfügbar"> Albion Online: Trailer zum Joseph-Update verfügbar</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/gamenews/app-news/nba-2k18-app-jetzt-erhaeltlich/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/09/2KSMKT_NBA2K18_SCREENS_CTA_APPLE_2048x2732_ENG_GAMEPLAY_klein-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NBA 2K18 | Take-Two Interactive Software, Inc." title="NBA 2K18 App jetzt erhältlich" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-09-21T04:57:28+00:00" class="meta-item">21. September 2017</time></div> <a href="https://www.ratgeberspiel.de/news/gamenews/app-news/nba-2k18-app-jetzt-erhaeltlich/" title="NBA 2K18 App jetzt erhältlich"> NBA 2K18 App jetzt erhältlich</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/gamenews/konsolen-news/es-geht-los-mit-runtheneighborhood-nba-2k18-ist-jetzt-erhaeltlich/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/09/Booker_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NBA 2K18 | Take-Two Interactive Software, Inc." title="Es geht los mit #RunTheNeighborhood! NBA 2K18 ist jetzt erhältlich" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-09-15T13:26:47+00:00" class="meta-item">15. September 2017</time></div> <a href="https://www.ratgeberspiel.de/news/gamenews/konsolen-news/es-geht-los-mit-runtheneighborhood-nba-2k18-ist-jetzt-erhaeltlich/" title="Es geht los mit #RunTheNeighborhood! NBA 2K18 ist jetzt erhältlich"> Es geht los mit #RunTheNeighborhood! NBA 2K18 ist jetzt erhältlich</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-2"><li> <a href="https://www.ratgeberspiel.de/news/event-news/aaa-lucha-libre-worldwides-triplemania-xxv-live-auf-twitch-erleben/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/Triplemania-XXV-banner_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lucha Libre AAA Worldwide | Twitch" title="AAA Lucha Libre Worldwides: TripleMania XXV live auf Twitch erleben" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-24T09:04:39+00:00" class="meta-item">24. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/event-news/aaa-lucha-libre-worldwides-triplemania-xxv-live-auf-twitch-erleben/" title="AAA Lucha Libre Worldwides: TripleMania XXV live auf Twitch erleben"> AAA Lucha Libre Worldwides: TripleMania XXV live auf Twitch erleben</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/event-news/starke-premiere-der-devcom-fortsetzung-fuer-2018-bestaetigt/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/gamescom_17_003_034_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Entwicklerkonferenz devom, gamescom 2017 (Koelnmesse GmbH | © 2017 gamescom)" title="Starke Premiere der devcom: Fortsetzung für 2018 bestätigt" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-24T08:54:37+00:00" class="meta-item">24. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/event-news/starke-premiere-der-devcom-fortsetzung-fuer-2018-bestaetigt/" title="Starke Premiere der devcom: Fortsetzung für 2018 bestätigt"> Starke Premiere der devcom: Fortsetzung für 2018 bestätigt</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/event-news/bundeskanzlerin-dr-angela-merkel-eroeffnet-gamescom/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/originalPreviewJW-1-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eingang Business Area, Piazza (Koelnmesse GmbH | © 2017 gamescom)" title="Bundeskanzlerin Dr. Angela Merkel eröffnet gamescom" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-22T16:23:17+00:00" class="meta-item">22. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/event-news/bundeskanzlerin-dr-angela-merkel-eroeffnet-gamescom/" title="Bundeskanzlerin Dr. Angela Merkel eröffnet gamescom"> Bundeskanzlerin Dr. Angela Merkel eröffnet gamescom</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/event-news/gamescom-award-2017-das-sind-die-nominierten/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2016/05/z_gamescom_15_025_035_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eingang Süd (Koelnmesse GmbH)" title="gamescom award 2017: Das sind die Nominierten" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-21T11:57:33+00:00" class="meta-item">21. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/event-news/gamescom-award-2017-das-sind-die-nominierten/" title="gamescom award 2017: Das sind die Nominierten"> gamescom award 2017: Das sind die Nominierten</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-3"><li> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/gamescom-2017-twitch-zum-ersten-mal-offizieller-streaming-partner/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/gamescom_17_019_004_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Impressionen von der gamescom 2017, Eingang Ost (Koelnmesse GmbH | © 2017 gamescom)" title="gamescom 2017: Twitch zum ersten Mal offizieller Streaming-Partner" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-23T15:37:35+00:00" class="meta-item">23. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/gamescom-2017-twitch-zum-ersten-mal-offizieller-streaming-partner/" title="gamescom 2017: Twitch zum ersten Mal offizieller Streaming-Partner"> gamescom 2017: Twitch zum ersten Mal offizieller Streaming-Partner</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/teaser-trailer-zum-launch-von-lego-worlds-nintendo-switch/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/legoworlds_logo_mail-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LEGO Worlds | Warner Bros. Interactive Entertainment" title="Teaser Trailer zum Launch von LEGO Worlds Nintendo Switch" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-22T16:04:18+00:00" class="meta-item">22. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/teaser-trailer-zum-launch-von-lego-worlds-nintendo-switch/" title="Teaser Trailer zum Launch von LEGO Worlds Nintendo Switch"> Teaser Trailer zum Launch von LEGO Worlds Nintendo Switch</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/twitch-zeigt-alle-folgen-der-legendaeren-arcade-gaming-show-starcade/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/Starcade_65_00_19_05_05_Still036_ratgeberspiel-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Shout! Factory | Twitch" title="Twitch zeigt alle Folgen der legendären Arcade-Gaming-Show Starcade" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-21T16:45:36+00:00" class="meta-item">21. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/twitch-zeigt-alle-folgen-der-legendaeren-arcade-gaming-show-starcade/" title="Twitch zeigt alle Folgen der legendären Arcade-Gaming-Show Starcade"> Twitch zeigt alle Folgen der legendären Arcade-Gaming-Show Starcade</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/pwc-studie-esport-entwickelt-sich-in-deutschland-zum-massenphaenomen/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/08/Umsatz_pwc-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PwC-Studie: eSport entwickelt sich in Deutschland zum Massenphänomen" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-08-21T08:04:14+00:00" class="meta-item">21. August 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielekultur-news/pwc-studie-esport-entwickelt-sich-in-deutschland-zum-massenphaenomen/" title="PwC-Studie: eSport entwickelt sich in Deutschland zum Massenphänomen"> PwC-Studie: eSport entwickelt sich in Deutschland zum Massenphänomen</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-4"><li> <a href="https://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/04/Newsheader-Onitama-4-Seasons-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Taktik für zwei" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-04-24T09:00:33+00:00" class="meta-item">24. April 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielenews/taktik-fuer-zwei/" title="Taktik für zwei"> Taktik für zwei</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/spielenews/osmos-lernspiel-pizza-co-verwandelt-kinder-in-geschaeftsfuehrer/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/04/Osmo_PizzaCo_12_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tangible Play | Soular Distribution" title="Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-04-04T09:08:04+00:00" class="meta-item">4. April 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielenews/osmos-lernspiel-pizza-co-verwandelt-kinder-in-geschaeftsfuehrer/" title="Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer"> Osmos Lernspiel Pizza Co. verwandelt Kinder in Geschäftsführer</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/02/Bibi-und-Tina_Tohuwabohu_2D-Schmidt_ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bibi und Tina_Tohuwabohu_2D (Schmidt Spiele GmbH)" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-17T00:45:12+00:00" class="meta-item">17. Februar 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielenews/das-kartenspiel-zum-neuen-kino-abenteuer-mit-bibi-und-tina/" title="Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina"> Das Kartenspiel zum neuen Kino-Abenteuer mit Bibi und Tina</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/02/krosmaster-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="© Pegasus Spiele GmbH" title="Preise aus der Gruft" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-16T23:17:46+00:00" class="meta-item">16. Februar 2017</time></div> <a href="https://www.ratgeberspiel.de/news/spielenews/preise-aus-der-gruft/" title="Preise aus der Gruft"> Preise aus der Gruft</a></div></li></ul></div></li><li id="categories-3" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Kategorie auswählen</option><option class="level-0" value="36">Experimentieren</option><option class="level-0" value="24">News</option><option class="level-1" value="10418">&nbsp;&nbsp;&nbsp;E-Game-News</option><option class="level-2" value="21553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;App-News</option><option class="level-2" value="21725">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Handheld-News</option><option class="level-2" value="21726">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolen-News</option><option class="level-2" value="21724">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PC-News</option><option class="level-2" value="22149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Virtual Reality-News</option><option class="level-1" value="21694">&nbsp;&nbsp;&nbsp;Event-News</option><option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Spiele-News</option><option class="level-1" value="22137">&nbsp;&nbsp;&nbsp;Spielekultur-News</option><option class="level-2" value="25">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buch-News</option><option class="level-2" value="26">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film-News</option><option class="level-2" value="15198">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch-News</option><option class="level-2" value="19474">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musik-News</option><option class="level-0" value="28">Spielekultur</option><option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Bücher</option><option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Comics</option><option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Filme</option><option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Hörbücher</option><option class="level-1" value="18078">&nbsp;&nbsp;&nbsp;Hörgenuss</option><option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Nachschlagewerke</option><option class="level-0" value="34">Spielwelt</option><option class="level-1" value="18509">&nbsp;&nbsp;&nbsp;Prominent verspielt</option><option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Spielberichte</option><option class="level-1" value="1554">&nbsp;&nbsp;&nbsp;Spiele aus aller Welt</option><option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Spieltests</option><option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;andere Spiele</option><option class="level-2" value="6">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brettspiele</option><option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Computerspiele</option><option class="level-2" value="22985">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Early Access</option><option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Internetspiele</option><option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kartenspiele</option><option class="level-2" value="10">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kinderspiele</option><option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konsolenspiele</option><option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lernspiele</option><option class="level-2" value="147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nintendo DS</option><option class="level-2" value="12">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Präventionsspiele</option><option class="level-2" value="13">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenspiele</option><option class="level-2" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sammelspiele</option><option class="level-2" value="17">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spiele aus Kindertagen</option><option class="level-2" value="16">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielpreise</option><option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spielsachen</option><option class="level-0" value="202">Tipps</option><option class="level-1" value="210">&nbsp;&nbsp;&nbsp;Computer</option><option class="level-1" value="211">&nbsp;&nbsp;&nbsp;Handy</option><option class="level-1" value="212">&nbsp;&nbsp;&nbsp;Internet</option><option class="level-0" value="149">Verlosung</option> </select> <script type='text/javascript'>(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.ratgeberspiel.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </li><li id="text-9" class="widget widget_text"><div class="textwidget"><a title="Jetzt Kindersachen mieten auf kilenda.de" href="http://kilenda.de?pc=Content-Ratgeberspiel-Banner"><img src="https://www.ratgeberspiel.de/wp-content/uploads/2014/09/waechst-schnell-klein.jpg" style="width:300px; border: 2px solid #90b728" alt="Kilenda - Kindersachen und Babysachen einfach mieten"/></a> <br /> <a title="All-Inkl Partnerprogramm" href="https://all-inkl.com/?partner=227994"> <img src="https://all-inkl.com/banner/all-inkl_banner_470x60_verlauf.jpg" style="width:300px; border: 0px" alt="ALL-INKL.COM - Webhosting Server Hosting Domain Provider" /></a></div></li><li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widgettitle">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-105722" method="post" data-id="105722" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <label for="mc4wp_email">Name: </label> <input type="text" id="mc4wp_name" name="FNAME" required /></p><p> <label for="mc4wp_email">E-Mail Adresse: </label> <input type="email" id="mc4wp_email" name="EMAIL" required /></p><p> <input type="submit" value="Anmelden" /></p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1507335727" /><input type="hidden" name="_mc4wp_form_id" value="105722" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></li><li id="yarpp_widget-4" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'><h3>Ähnliche Artikel</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='https://www.ratgeberspiel.de/news/gamenews/escapists-walking-dead/' title='The Escapists The Walking Dead'> <img width="120" height="120" src="https://www.ratgeberspiel.de/wp-content/uploads/2015/09/dead-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2015/09/dead-150x150.jpg 150w, https://www.ratgeberspiel.de/wp-content/uploads/2015/09/dead-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">The Escapists The Walking Dead</span></a> <a class='yarpp-thumbnail' href='https://www.ratgeberspiel.de/news/gamenews/pc-news/bioshock-the-collection-fuer-playstation-4-xbox-one-und-pc-angekuendigt/' title='BioShock: The Collection für PlayStation 4, Xbox One und PC angekündigt'> <img width="120" height="120" src="https://www.ratgeberspiel.de/wp-content/uploads/2016/06/BioShock_The-Collection_Art-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="© Take-Two Interactive Software, Inc." srcset="https://www.ratgeberspiel.de/wp-content/uploads/2016/06/BioShock_The-Collection_Art-150x150.jpg 150w, https://www.ratgeberspiel.de/wp-content/uploads/2016/06/BioShock_The-Collection_Art-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">BioShock: The Collection für PlayStation 4, Xbox One und PC angekündigt</span></a> <a class='yarpp-thumbnail' href='https://www.ratgeberspiel.de/news/gamenews/pc-news/dark-souls-iii-the-ringed-city-ab-sofort-fuer-playstation-4-xbox-one-und-pc-erhaeltlich/' title='DARK SOULS™ III: THE RINGED CITY™ ab sofort für PlayStation 4, Xbox One und PC erhältlich!'> <img width="120" height="120" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/03/image007-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="BANDAI NAMCO | © 2017 BANDAI NAMCO Entertainment Europe" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2017/03/image007-120x120.png 120w, https://www.ratgeberspiel.de/wp-content/uploads/2017/03/image007-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">DARK SOULS™ III: THE RINGED CITY™ ab sofort für PlayStation 4, Xbox One und PC erhältlich!</span></a> <a class='yarpp-thumbnail' href='https://www.ratgeberspiel.de/news/gamenews/konsolen-news/prison-architect-erscheint-am-28-juni-vorbesteller-boni-fuer-xbox-one-und-playstation-4-verfuegbar/' title='Prison Architect erscheint am 28. Juni – Vorbesteller-Boni für Xbox One™ und PlayStation 4® verfügbar'> <img width="120" height="120" src="https://www.ratgeberspiel.de/wp-content/uploads/2016/05/Key-Art-5-Landscape_ratgeberspiel-150x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2016/05/Key-Art-5-Landscape_ratgeberspiel-150x150.jpg 150w, https://www.ratgeberspiel.de/wp-content/uploads/2016/05/Key-Art-5-Landscape_ratgeberspiel-550x550.jpg 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Prison Architect erscheint am 28. Juni – Vorbesteller-Boni für Xbox One™ und PlayStation 4® verfügbar</span></a> <a class='yarpp-thumbnail' href='https://www.ratgeberspiel.de/news/gamenews/konsolen-news/tekken-7-erscheint-fuer-pc-xbox-one-und-playstation4-2/' title='TEKKEN 7 ERSCHEINT FÜR PC, XBOX ONE UND PLAYSTATION®4'> <img width="120" height="120" src="https://www.ratgeberspiel.de/wp-content/uploads/2016/06/T7_BNEA_E3_screenshot_13_1465819870_ratgeberspiel-150x150.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2016/06/T7_BNEA_E3_screenshot_13_1465819870_ratgeberspiel-150x150.png 150w, https://www.ratgeberspiel.de/wp-content/uploads/2016/06/T7_BNEA_E3_screenshot_13_1465819870_ratgeberspiel-550x550.png 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">TEKKEN 7 ERSCHEINT FÜR PC, XBOX ONE UND PLAYSTATION®4</span></a> <a class='yarpp-thumbnail' href='https://www.ratgeberspiel.de/news/gamenews/konsolen-news/tekken-7-erscheint-fuer-pc-xbox-one-und-playstation4/' title='TEKKEN 7 ERSCHEINT FÜR PC, XBOX ONE UND PLAYSTATION®4'> <img width="120" height="120" src="https://www.ratgeberspiel.de/wp-content/uploads/2016/06/T7_BNEA_E3_screenshot_04_1465819865_ratgeberspiel-150x150.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.ratgeberspiel.de/wp-content/uploads/2016/06/T7_BNEA_E3_screenshot_04_1465819865_ratgeberspiel-150x150.png 150w, https://www.ratgeberspiel.de/wp-content/uploads/2016/06/T7_BNEA_E3_screenshot_04_1465819865_ratgeberspiel-550x550.png 550w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">TEKKEN 7 ERSCHEINT FÜR PC, XBOX ONE UND PLAYSTATION®4</span></a></div></div></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text"><h3 class="widgettitle">Über Uns</h3><div class="textwidget">Alles zum Thema Spiel auf einem Blick! News, Besprechungen und ein eingängiges Design machen Ratgeberspiel zur idealen Plattform für und von Spieleenthusiasten.</div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Aktuelle News</h3><ul class="posts-list"><li> <a href="https://www.ratgeberspiel.de/news/gamenews/kleiner-zwerg-mit-grossen-hammer-runic-rampage-im-test/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/06/RunicRampage_07_Ratgeberspiel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Runic Rampage | Bildschirmaufnahme" title="Kleiner Zwerg mit großen Hammer – Runic Rampage im Test" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-09-27T07:21:49+00:00" class="meta-item">27. September 2017</time></div> <a href="https://www.ratgeberspiel.de/news/gamenews/kleiner-zwerg-mit-grossen-hammer-runic-rampage-im-test/" title="Kleiner Zwerg mit großen Hammer – Runic Rampage im Test"> Kleiner Zwerg mit großen Hammer – Runic Rampage im Test</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-trailer-zum-joseph-update-verfuegbar/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/09/Albion-Online_Joan-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Albion Online | Sandbox Interactive" title="Albion Online: Trailer zum Joseph-Update verfügbar" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-09-21T05:06:51+00:00" class="meta-item">21. September 2017</time></div> <a href="https://www.ratgeberspiel.de/news/gamenews/pc-news/albion-online-trailer-zum-joseph-update-verfuegbar/" title="Albion Online: Trailer zum Joseph-Update verfügbar"> Albion Online: Trailer zum Joseph-Update verfügbar</a></div></li><li> <a href="https://www.ratgeberspiel.de/news/gamenews/app-news/nba-2k18-app-jetzt-erhaeltlich/"><img width="110" height="96" src="https://www.ratgeberspiel.de/wp-content/uploads/2017/09/2KSMKT_NBA2K18_SCREENS_CTA_APPLE_2048x2732_ENG_GAMEPLAY_klein-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NBA 2K18 | Take-Two Interactive Software, Inc." title="NBA 2K18 App jetzt erhältlich" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-09-21T04:57:28+00:00" class="meta-item">21. September 2017</time></div> <a href="https://www.ratgeberspiel.de/news/gamenews/app-news/nba-2k18-app-jetzt-erhaeltlich/" title="NBA 2K18 App jetzt erhältlich"> NBA 2K18 App jetzt erhältlich</a></div></li></ul></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Kontakt</h3><div class="textwidget"><p>Friedrich Lüder (c/o Ratgeberspiel)<br /> Wasserstraße 3<br /> 39114 Magdeburg</p><p>Telefon: +49 (0)173 283 6882</p><p>E-Mail: <a href="mailto:info@ratgeberspiel.de">info@ratgeberspiel.de</a></p></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget">Copyright 2017 Ratgeberspiel. Alle Rechte vorbehalten.</div><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-78005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78005"><a href="https://www.ratgeberspiel.de/">Startseite</a></li><li id="menu-item-111556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111556"><a href="https://www.ratgeberspiel.de/services/sitemap/">Sitemap</a></li><li id="menu-item-78003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78003"><a href="https://www.ratgeberspiel.de/impressum/">Impressum</a></li></ul></div></div></div></div></footer></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ratgeberspiel"></script> <!-- ngg_resource_manager_marker -->      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.ratgeberspiel.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.ratgeberspiel.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.ratgeberspiel.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.9'></script>
<![endif]-->
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"The Escapists 2 gelingt der Ausbruch auf Xbox One, PlayStation 4 und PC","url":"https:\/\/www.ratgeberspiel.de\/news\/gamenews\/pc-news\/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc\/","image":{"@type":"ImageObject","url":"https:\/\/www.ratgeberspiel.de\/wp-content\/uploads\/2017\/08\/TheEscapists2_RollCall_ratgeberspiel-702x336.jpg","width":702,"height":336},"datePublished":"2017-08-22T17:11:59+00:00","dateModified":"2017-08-23T13:09:53+00:00","author":{"@type":"Person","name":"Friedrich L\u00fcder"},"publisher":{"@type":"Organization","name":"Ratgeberspiel"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ratgeberspiel.de\/news\/gamenews\/pc-news\/the-escapists-2-gelingt-der-ausbruch-auf-xbox-one-playstation-4-und-pc\/"}}</script> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">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</style><div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #a74141;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendete Cookies. Diese erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste und dieser Website stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="https://www.ratgeberspiel.de/impressum/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Erfahren Sie mehr</a></div></div></body></html>